Das Opel GT Forum

Thema:
eröffnet von Gerd Fack am 19.11.12 21:37
letzter Beitrag von Gerd Fack am 24.11.12 15:59

1. Leerlauf mit Solexvergaser

geschrieben von Gerd Fack am 19.11.12 21:37

Hallo liebe GT -Freunde, mein Problem konnte ich in der Suche nicht finden: beim original Motor und Solexvergaser fällt im warmen Zustand der zunächst normale Leerlauf nach einigen Sekunden so weit ab, dass der Motor ausgeht. Dann springt er nur noch sehr schwer und erst nach mehreren Startversuchen wieder an. Ansonsten läuft der Solex problemlos. Vielen Dank schon mal für Eure Hilfe. Liebe Grüße Gerd.
2. RE: Leerlauf mit Solexvergaser

geschrieben von gt-bernd am 23.11.12 10:26

Diese Symptome hatte ich diesen Sommer auch bei meinem GT. Habe auch erst den Fehler beim Solex gesucht. Am Ende war das kurze Masseband im Zündverteiler (Massekabel zum Unterbrecher) weggegammelt. Durch die erhöhte Drehzahl beim Kaltstart hat die Fliehkraft- und die Unterdruckverstellung das Masseband so hingedrückt, dass es Kontakt hatte, und als der Motor langsam warm wurde (Drehzahl geht zurück) hatte das Masseband schlechten bis gar keinen Kontakt mehr und der Motor ging aus.
Nur so als Fehlersuch-Tipp.

Gruß
Bernd

3. RE: Leerlauf mit Solexvergaser

geschrieben von Gerd Fack am 23.11.12 13:38

Hallo Bernd, vielen Dank für Deine Hilfe. Ich war heute bei der Firma IOZ Zünd- und Vergasertechnik, ist hier ganz in der Nähe, die auch meinten, es könnte am Verteiler liegen. Gruß Gerd.
4. RE: Leerlauf mit Solexvergaser

geschrieben von henry1900 am 23.11.12 23:19

Hallo Gerd,

da bist du bei Frau Hue sicher in guten Händen.

Aber gib mal durch, was die Spezialisten für Fehler finden.

Gruß,
Henry
5. RE: Leerlauf mit Solexvergaser

geschrieben von Gerd Fack am 24.11.12 15:59

Hallo Henry, es wird zwar bis März dauern, aber dann werde ich auf jeden Fall nachberichten. Gruß Gerd.


Powered by Forennet.org
© all rights reserved 2017