Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 11.12.17 12:33
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Zündung ist komplett tot
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Motörhead
Mitglied

22087 Hamburg




Beiträge: 276

Geschlecht:
User ist offline

45524611  45524611  45524611  45524611  
  Zündung ist komplett tot Datum:16.08.04 09:36 IP: gespeichert Moderator melden


Hallo alle zusammen,
vorgestern fuhr ich mit meinem GT vom Baumarktparkplatz, da gab es nach 100 Metern einen gewaltigen Knall (kam gut) und das war's dann.
Auspuff schön schwarz. Keine Zündung mehr, alles tot. Ich nehme mal an, dass die Zündspule gestorben ist, oder?
Habe vor ein paar Tagen neue Zündkerzen reingedreht, Bosch WR7BC gegen NGK BP6H getauscht. Die hat mir der ortsansässige Autoersatzteilhöker empfohlen.
Kann das die Ursache sein? Oder ist etwas anderes wahrscheinlicher?
Wie überprüfe ich die Zündspule und die anderen beteiligten Teile?

Gruß,
Frank
<style>
.nl{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif}
.nlb{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif;font-weight:bold;}
</style>
<table border=0 cellpadding=0><tr><td rowspan=4><img src="http://www.ig-nordlicht.de/images/minileuchtturm2.gif" border=0 alt="Leuchtturm muss sein!" title="Leuchtturm muss sein!"></td><td colspan=2 height=80> </td></tr>
<tr><td colspan=2 class=nlb>IG-NORDLICHT</td></tr>
<tr><td class=nl>Homepage:</td><td><a href="http://www.ig-nordlicht.de/" target=_blank class=nlb>http://www.ig-nordlicht.de</a></td></tr>
<tr><td class=nl>Mailto:</td><td><a class=nlb href="mailto:hh-xl135h@ig-nordlicht.de">hh-xl135h@ig-nordlicht.de</a></td></tr></table>
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Stephan Feldkamp
Mitglied

Heilbronx


Kommt Zeit, kommt Hubraum.

Beiträge: 807

Geschlecht:
User ist offline
0  0  
  Zündung ist komplett tot Datum:16.08.04 10:20 IP: gespeichert Moderator melden


Hallo Frank!
Also wenn du nen CIH fährst, sind die Bosch wr7bc schon richtig.
Mich würd interessieren, von wo der Knall kam, und ob er nicht eher mechanischer Ursache ist. Wenn es wirklich nur die Zündung sein kann, versuche ich dir hier ein wenig zu helfen.
Als erstes wäre es bei deiner Fehlersuche vielleicht sinnvoll, eine Sichtprüfung vorzunehmen(hast du warscheinlich schon gemacht), also Kabel überprüfen, Verteilerkappe abnehmen, Kontakte usw. prüfen.
Wenn alles in Ordnung scheint, prüfe, ob an der Zündspule Kl. 15 Plus anliegt, wenn du die Zündung eingeschaltet hast.An KL.1 müssten mind. 9V anliegen.
Wenn ja, ziehe mal die Kabel von der Zündspule ab zwecks Widerstandsmessung. Um die Primärwicklung zu messen: Ohmmeter an Kl.1 und Kl.15 (die zwei äußeren) Wert so 1-2 Ohm, je nach Ausführung.
Messung Sekundärwicklung: Ohmmeter an KL.1 und Kl.4 , Wert so etwa 5-15 kOhm.
Verteilerläufer:Messung ein-und Ausgang:~4-6kOhm
Bei Hochspannungskabel: etwa 0-2,8 kOhm je nachdem, ob mit oder ohne Entstörwiderstand.
Zündkerzenkabel:0,6-7 kOhm
Entstörwiderstand im Kerzenstecker: 4-6 kOhm
Prüfe auch Kontaktabstand der Zündkerzen (auch wenn sie neu sind, etwa 0,7 mm) sowie des Unterbrecherkontaktes (falls vorhanden).
Das wars mal im Groben.

GT-Gruß Stephan

Habe gerade gemerkt, dass ich mir jetzt gar nicht sicher bin, welche Zündkerzen du jetzt hast (hab mich wohl verlesen und du hast jetzt die NGK....), von NGK passen die BPR6HS.also so ganz richtig scheinen deine nicht zu sein, denn die vom OHC heißen BPR6ES, deine Bezeichnung gibts wohl nicht bzw. hast du nicht vollständig abgelesen ;-)


[Edit]: Dieser Eintrag wurde zuletzt von 24407 am 16.08.04 um 10:31 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Motörhead
Mitglied

22087 Hamburg




Beiträge: 276

Geschlecht:
User ist offline

45524611  45524611  45524611  45524611  
  Danke Datum:16.08.04 10:32 IP: gespeichert Moderator melden


Ähemmm... Ja, das war eine Spritexplosion im Auspuff vom Feinsten <img src=http://www.forumcoder.de/images/smilies/smiley.gif border=0 alt=´smile´> Hab ich nie vorher so laut gehört.
Ich hab inzwischen das Messgerät aus dem Keller geholt und mach mich mal ans Messen. Bin gleich wieder da.


So... da bin ich wieder. Plus an 15 ist vorhanden, an 1 auch.
Primärwicklung: zwischen 1 und 15 leider ungefähr Null Ohm. Da ist wohl was durchgeschossen... mal sehen ob ich schnell ne Zündspule zum tauschen finde.

Dankeschön, frank


p.s.:ngk V-Line No 18 - BP6H (=BP6HS) steht da auf der Packung.

Wenn jetzt das fehlende R für Resistor steht knöpf ich mir den Mann mal vor.

[Edit]: Dieser Eintrag wurde zuletzt von 25724 am 16.08.04 um 11:00 geändert
<style>
.nl{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif}
.nlb{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif;font-weight:bold;}
</style>
<table border=0 cellpadding=0><tr><td rowspan=4><img src="http://www.ig-nordlicht.de/images/minileuchtturm2.gif" border=0 alt="Leuchtturm muss sein!" title="Leuchtturm muss sein!"></td><td colspan=2 height=80> </td></tr>
<tr><td colspan=2 class=nlb>IG-NORDLICHT</td></tr>
<tr><td class=nl>Homepage:</td><td><a href="http://www.ig-nordlicht.de/" target=_blank class=nlb>http://www.ig-nordlicht.de</a></td></tr>
<tr><td class=nl>Mailto:</td><td><a class=nlb href="mailto:hh-xl135h@ig-nordlicht.de">hh-xl135h@ig-nordlicht.de</a></td></tr></table>
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Manfred Wiards
Moderator

26556 Westerholt




Beiträge: 219

Geschlecht:
User ist offline
  Zündung ist komplett tot Datum:17.08.04 09:20 IP: gespeichert Moderator melden


Hallo,

wie ist es ausgegangen?
Lag es an der Zündpule?

Manfred
Manfred Wiards
OPEL GT Kabelvertrieb
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Motörhead
Mitglied

22087 Hamburg




Beiträge: 276

Geschlecht:
User ist offline

45524611  45524611  45524611  45524611  
  Zündung ist komplett tot Datum:17.08.04 09:37 IP: gespeichert Moderator melden


Zitat
Hallo,

wie ist es ausgegangen?
Lag es an der Zündpule?

Manfred


Hallo Manfred,
ich habe Verteiler und Zündspule ersetzt (hat mich gerade mal 10 Euro und ne Stunde Arbeit gekostet) und dabei das Schaltgerät von Bosch gegen einen mechanischen Unterbrecher getauscht. Läuft. Heute mittag werde ich mal die Zündung vernünftig einstellen und die ausgebauten Teile unter die Lupe nehmen. Dazu wird dann mal das (viel bessere) Ohmmeter vom Vater benutzt, dann kann man mehr sagen. Ich ergänze dann hier.

Gruß, Frank


<style>
.nl{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif}
.nlb{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif;font-weight:bold;}
</style>
<table border=0 cellpadding=0><tr><td rowspan=4><img src="http://www.ig-nordlicht.de/images/minileuchtturm2.gif" border=0 alt="Leuchtturm muss sein!" title="Leuchtturm muss sein!"></td><td colspan=2 height=80> </td></tr>
<tr><td colspan=2 class=nlb>IG-NORDLICHT</td></tr>
<tr><td class=nl>Homepage:</td><td><a href="http://www.ig-nordlicht.de/" target=_blank class=nlb>http://www.ig-nordlicht.de</a></td></tr>
<tr><td class=nl>Mailto:</td><td><a class=nlb href="mailto:hh-xl135h@ig-nordlicht.de">hh-xl135h@ig-nordlicht.de</a></td></tr></table>
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Manfred Wiards
Moderator

26556 Westerholt




Beiträge: 219

Geschlecht:
User ist offline
  Zündung ist komplett tot Datum:17.08.04 14:04 IP: gespeichert Moderator melden


Hallo,

das klingt, als wenn du eine Transistorzündung hast.
Beim Überprüfen, kannst du statt der Zündspule auch eine Scheinwerferlampe anschließen.
Wenn du dann am ausgebauten Verteiler drehst, muss die Lampe aufblinken. Vorrausgesetzt, du hast einen starken Trafo. Notfalls kannst du ja auch einen Akku vom Bohrschrauber nehmen.

Gruß

Manfred Wiards
OPEL GT Kabelvertrieb

Manfred Wiards
OPEL GT Kabelvertrieb
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Motörhead
Mitglied

22087 Hamburg




Beiträge: 276

Geschlecht:
User ist offline

45524611  45524611  45524611  45524611  
  Zündung ist komplett tot Datum:17.08.04 19:08 IP: gespeichert Moderator melden


Zitat

das klingt, als wenn du eine Transistorzündung hast.

Hatte! Die scheint hinüber zu sein. Mein Vater, Elektriker, Löt- und Bastelprofi, schaut sich das Ding gerade an. Er meint da könnte ein Transistor gestorben sein.
Jetzt ist ein anderer Verteiler und ne andere Zündspule drin (Zweit-GT und Autoverwerter) mit mechanischem Unterbrecherkontakt und gut.
Wegen eines Wacklers (der Kondensator war nicht richtig angeschraubt) bin ich allerdings zweimal liegen geblieben heute. Im Stand lief er prima, beim Fahren kamen dann die Ruckler. Hat ne Weile gedauert das zu finden...deshalb noch keine Aussage zum Thema Zündspule. Nu geht's aber wieder richtig. Und den Transistor machen wir dann auch mal neu... damit der Zweit-GT auch irgendwann mal läuft.

Gruß, Frank


<style>
.nl{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif}
.nlb{text-decoration:none;color:#000000;font-size:9pt;font-family:arial,sans-serif;font-weight:bold;}
</style>
<table border=0 cellpadding=0><tr><td rowspan=4><img src="http://www.ig-nordlicht.de/images/minileuchtturm2.gif" border=0 alt="Leuchtturm muss sein!" title="Leuchtturm muss sein!"></td><td colspan=2 height=80> </td></tr>
<tr><td colspan=2 class=nlb>IG-NORDLICHT</td></tr>
<tr><td class=nl>Homepage:</td><td><a href="http://www.ig-nordlicht.de/" target=_blank class=nlb>http://www.ig-nordlicht.de</a></td></tr>
<tr><td class=nl>Mailto:</td><td><a class=nlb href="mailto:hh-xl135h@ig-nordlicht.de">hh-xl135h@ig-nordlicht.de</a></td></tr></table>
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.30 sec davon SQL: 0.01 sec.