Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 24.11.17 10:10
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Anlasser
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
bigedi
Mitglied

solingen


suchen

Beiträge: 201

Geschlecht:
User ist offline
0  0  
  Anlasser Datum:26.10.12 21:43 IP: gespeichert Moderator melden


in letzter zeit kommt es vor, das mein anlasser keinen mucks macht, ich tippe auf magnetschalter.
ich habe es schon im schaltplan nachgesehen aber wollte hier nochmal gewissheit einholen.
kann ich gefahrlos ein kabel von batterie PLUS zu klemme 50, also das dünne kabel am anlasser anlegen um den motor so zu starten? wenn das funktioniert kann es eigentlich nur ein kabelbruch oder ein fehler im zündschloss sein.
danke eddi
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Anlasser Datum:26.10.12 22:27 IP: gespeichert Moderator melden


ja das kannst du aber du kannst auch einfach die Klemme 50 mit dem dicken Pluskabel vom Anlasser mit einem Schraubenzieher kurzschließen/brücken

Gruß
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  RE: Anlasser Datum:27.10.12 09:44 IP: gespeichert Moderator melden


Zitat
in letzter zeit kommt es vor


...passiert es nur bei warmen Motor oder auch im kalten Zustand?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Oli 62
Mitglied

71522Backnang




Beiträge: 215

Geschlecht:
User ist offline
  RE: Anlasser Datum:27.10.12 12:05 IP: gespeichert Moderator melden


oder Zündkontaktteil, darum prüfen wie GT-Driver schon geschrieben hat
Gruß Oliver
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.13 sec davon SQL: 0.00 sec.