Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 18.12.17 21:16
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  GT original (Moderatoren: )
  Problem mit Vorderrad-Bremsen
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  Problem mit Vorderrad-Bremsen Datum:03.05.12 20:36 IP: gespeichert Moderator melden


Erstmal guten Abend

Habe leider an meinem gelben Renner ein Problem mit der vorderen Scheibenbremse, dass mir nicht "so recht in den Kopf will":

Vorgeschichte:
Auto zieht seit letzem Jahr (so kurz vor Saisonende) beim Bremsen nach rechts.
Stand also auf der "to-do-Liste" für 2012.

Mein Verdacht waren die vorderen Bremssättel (vor 2-3 Jahren mit neuen Kolben und neuem Dichtungssatz überholt)
Bremsscheiben und Beläge nahezu neuwertig, ca 5000 km gelaufen.

Soweit dazu.

Aktueller Stand:

Neue Sättel montiert (werksneue AT-Teile, 0 km)
Neue Bremsschläuche montiert
-> keine Änderung
Prüfstandswerte immer zw. 20-30% Unterschied, rechts stärkere Bremsleistung.
Bremsleitungen zum linken Vorderrad ausgetauscht (Verdacht auf Verstopfung)
-> auch keine Änderung.

Bleibt eigentlich nur noch der Hauptbremszylinder. Ok, den gibts neu, nur verstehen tu ich es nicht.
Alternativ evtl. noch die Beläge. Denke ich aber auch nicht, habe testweise mal einen Belag der rechten Seite gegen einen der linken getauscht, brachte nix.
Bremsanlage komplett und mehrfach entlüftet (mit Druckluftentlüftungsgerät)

Hat jemand schon ein mal ein vergleichbares Problem gehabt oder noch nen Denkanstoss für mich?




Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
3 71er Melone
Mitglied

28357 Bremen


Keine Macht den Drogen und Binärdenkern

Beiträge: 5

Geschlecht:
User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:03.05.12 21:36 IP: gespeichert Moderator melden


Moin
hast Du die Leitungen komplett bis zum HBZ getauscht<img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt='häää?'>?
Ich hatte mal ein Problem an einer Leitungsbördelung(Querschnittsverengung) am HBZ und gleichartiges Symtom,bei mir aber linksziehen.
Gruss Norbert

E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:03.05.12 21:39 IP: gespeichert Moderator melden


Hallo Norbert,
die Leitungen des linken Vorderrades habe ich komplett ersetzt (die "Hauptleitung" von der Achse bis zum HBZ und das kleine Verbindungsstück zwischen Schlauch und Sattel (246er Bremse).

Hatte neben Verstopfung auch den Gedanken einer fehlerhaften Bördelung, Tausch brachte aber auch keine Änderung.

Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:03.05.12 21:39 IP: gespeichert Moderator melden


ich habe aktuell bei meinem brüller "hinten" ALLES neu gemacht - und nach der entlüftung und probefahrt war auch alle vorne wieder tadellos.
warum?
frag den gt ....
neue bremsflüssigkeit, neue entlüftung...
manches ist mysteriös ...
blöder beitrag, ne?

[Edit]: Dieser Eintrag wurde zuletzt von Andreas am 03.05.12 um 21:40 geändert
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:03.05.12 21:45 IP: gespeichert Moderator melden


Zitat
ich habe aktuell bei meinem brüller \"hinten\" ALLES neu gemacht - und nach der entlüftung und probefahrt war auch alle vorne wieder tadellos.
warum?
frag den gt ....
neue bremsflüssigkeit, neue entlüftung...
manches ist mysteriös ...
blöder beitrag, ne?


Nee, nicht unbedingt blöd, bin ja für jeden gedanklichen Anstoss dankbar...
Zu Deinem Text: Du schreibst, Du hast HINTEN alles neu gemacht und nach der Probefahrt war auch alles VORNE wieder tadellos.

Hattest Du vorher VORNE Probleme?
Wobei ich natürlich nicht nur vorne entlüftet habe, sondern natürlich von hinten rechts bis vorne links komplett (wie gelernt )

Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:03.05.12 22:09 IP: gespeichert Moderator melden


nuja, ich hatte vorne immer bei wenig geschwindigkeit (ausrollen) und anbremsen ein ziehen nach rechts
nie wenn ich voll reingetreten habe....
das ist jetzt weg ....
(neue bremszangen, neue leitungen seinerzeit)

[Edit]: Dieser Eintrag wurde zuletzt von Andreas am 03.05.12 um 22:12 geändert
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:03.05.12 22:13 IP: gespeichert Moderator melden


Hmm....
Der Zusammenhang ist mir zwar noch nicht ganz klar, aber immerhin schon so was in die Richtung.
Werd wohl (der Vollständigkeit halber) auch mal in die hintere Bremse sehen.


Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:04.05.12 18:44 IP: gespeichert Moderator melden


Es gibt 'was Neues!

Nach weiterem Nachdenken (und ich eigentlich schon auf einen neuen HBZ fixiert war), habe ich heute mal alle Beläge der rechten und linken Seite gegeneinander ausgetauscht (nachdem ich bereits vor ein paar Tagen jeweils einen mit der anderen Seite getauscht hatte).

Ergebnis: Deutlich bessere Bremse, fast gleichmässig, bei warmer Bremse ziehen nach links!

Dann werde ich die Tage mal nen neuen Satz Beläge einbauen.... (und das Ergebnis hier posten)



Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Joachim -GT-73
Mitglied

58300 Wetter


Nur die Harten kommen in den Garten

Beiträge: 366

Geschlecht:
User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:04.05.12 18:55 IP: gespeichert Moderator melden


Hey, Stefan....
Hatte dir nicht jemand zu
den Bremssätteln auch einen
neuen ATE-Belagsatz besorgt?
Grüsse Achim
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:04.05.12 19:03 IP: gespeichert Moderator melden


Mist. Hatte völlig vergessen, dass Du hier mitliest.
Und jetzt noch den Finger in die Wunde...

Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Ackaturbo*
Mitglied

Berlin


Immer mit der Ruhe...

Beiträge: 737

Geschlecht:
User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 09:37 IP: gespeichert Moderator melden


Zitat
(...) Dann werde ich die Tage mal nen neuen Satz Beläge einbauen.... (...)
Wenn Du Dich von den alten Belägen nicht trennen willst, weil die Belagstärke ja eigentlich noch gut ist, probiere doch mal ob sich was ändert, wenn Du die Beläge mal kräftig abziehst und anfast. Wenn Du eine Karosseriefeile hast, nimm das einzelne Blatt dazu. Oder probiere es mit einer Raspel. Nimm so viel ab, dass keine Verunreinigungen oder gar verglaste Flächen zu sehen sind und eine raue Oberfläche entstanden ist.
EDIT: Wohl unnötig zu erwähnen, dass Du die Beläge nicht ballig feilen darfst sondern darauf achten mußt, dass sie plan anliegen. Nur der Vollständigkeit halber...

[Edit]: Dieser Eintrag wurde zuletzt von Ackaturbo* am 05.05.12 um 09:41 geändert
Gruß Marcus

Das bin ich: Ich heiße Marcus und will nur mal Tach sagen...

Das ist der GT: Historie eines Berliners

E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
matthias.b
Mitglied

berlin neukoelln


life is too short to do senseless tasks

Beiträge: 223

Geschlecht:
User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 10:08 IP: gespeichert Moderator melden


Zitat
wenn Du die Beläge mal kräftig abziehst und anfast. Wenn Du eine Karosseriefeile hast, nimm das einzelne Blatt dazu. Oder probiere es mit einer Raspel. Nimm so viel ab, dass keine Verunreinigungen oder gar verglaste Flächen zu sehen sind und eine raue Oberfläche entstanden ist.
EDIT: Wohl unnötig zu erwähnen, dass Du die Beläge nicht ballig feilen darfst sondern darauf achten mußt, dass sie plan anliegen. Nur der Vollständigkeit halber...
also bei ca 20.- euro fuer nen neuen komplettsatz va-bremsbelaege wuerde ich nicht eine sekunde zoegern, die belaege sofort gegen neue zu tauschen.
(was nicht heisst, das ich die alten fuer schlechte zeiten nicht weglegen wuerde )

gruss aus berlin
matthias.b

E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Kirsten
Mitglied





Beiträge: 93

Geschlecht:
User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 10:15 IP: gespeichert Moderator melden


Wenn zum Beispiel die linken Seite im Radlager etwas zu wenig Spiel hat oder an der linke Seite die Beläge etwas fester im Sattel sitzen kommt es an dieser Seite zu umlaufenden Rillen an der Scheibe.
Dort halbiert sich die Bremskraft. Das habe ich nicht geglaubt bis es mir selber mal passiert ist.
Ein ganz leichtes Spiel vermindert die Rillen.
Natürlich darf die Radnabe nicht wackeln.
Das macht Klemmpunkte im Sattel.

[Edit]: Dieser Eintrag wurde zuletzt von Kirsten am 05.05.12 um 10:18 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 10:19 IP: gespeichert Moderator melden


Nee.....

Falls der Eindruck entstanden sein solle, dass ich ein paar Euro sparen will, ist das gründsätzlich falsch.
Die "alten" Beläge und Scheiben haben eine Laufleistung von ca 5000 km, keinen sichtbaren Verschleiss und sauberes "Tragbild".
Ich hatte einfach den Fehler NICHT bei den Belägen vermutet.(ist mir so auch noch nie untergekommen!)
Es wäre um einiges schneller und billiger gegangen, wenn ich einfach mal nen Satz Beläge getauscht hätte.
Neue Sättel, neue Schläuche, Leitung etc war da schon ein wenig teurer. (was mich letztendlich aber nicht grossartig stört, neue Sättel und Schläuche sind sicherlich kein Schaden )

Die Beläge kommen neu, und kein 20-Euro-Belag, sondern Ferodo, ATE oder was vergleichbares.


Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
matthias.b
Mitglied

berlin neukoelln


life is too short to do senseless tasks

Beiträge: 223

Geschlecht:
User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 10:48 IP: gespeichert Moderator melden


@ Lück

mir ging es um das "abraspeln" der Altbelaege......
Joachim hatte ja schon erwaehnt, das Du neue ATE-Belaege im Regal liegen hast.

und Du bist ja kein "Schwabe"

gruss aus berlin
matthias.b


E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Lück
Mitglied

Saarland




Beiträge: 2212

User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 10:51 IP: gespeichert Moderator melden


Zitat


und Du bist ja kein \"Schwabe\"



So siehts aus.
Hab zwar die Hunderter auch nicht im Schnellhefter, aber Bremse muss funktionieren!
Gruss vom Lück

*GT-Stammtisch Saar/Pfalz*

Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
rudolf.gt
Mitglied

Hauptwil / CH




Beiträge: 108

Geschlecht:
User ist offline
0  0  
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 13:58 IP: gespeichert Moderator melden


Hallo zusammen

Interessantes Thema, was mich und meinen damaligen Mechaniker auch gefuxt hat! Der GT musste nach der Restro im 2005 schon bald mal wieder zur MFK und komischerweise zog beim Bremsen der Wagen immer rechts. Unerklärlich, denn bis anhin war alles i.O.
Allerdings war es noch so, dass es auf dem Bremsenprüfstand keine grossen Unterschiede von links und rechts gab. Etwa das gleiche Programm wie bei Lück wurde gemacht, aber keine Besserung. Am Schluss war es dann eine hintere Bremstrommel die eine kleine Ecke am Rand weg hatte ( vermutlich vom Vorbesitzer durch rauhe Metalhammer- Gewalt behandelt). Die Trommeln getauscht und gut war es.


Gruss

Rudolf

Wer hat's erfunden ?
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
IZ GT33
Mitglied

Itzehoe


4 Jahre GT sind noch nicht genug

Beiträge: 1327

Geschlecht:
User ist offline
  RE: Problem mit Vorderrad-Bremsen Datum:05.05.12 14:54 IP: gespeichert Moderator melden


Das Thema wurde hier auch schon mal behandelt ob ein Auto in eine Richtung ziehen kann wenn die Bremse an der HA nicht gleichmäßig zieht.
Siehe HIER:

[Edit]: Dieser Eintrag wurde zuletzt von IZ GT33 am 05.05.12 um 14:59 geändert
Gruß,Tim

Ich schreibe immer meine eigene Meinung.Man möge mir verzeihen.
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.08 sec davon SQL: 0.01 sec.