Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 21.11.17 07:19
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Benutzerregeln und Tipps zum Forum (Moderatoren: Oepfel)
  einige (Bild)links aus bestimmten Beiträgen funktionieren nicht mehr.
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Jörg aus Lux.
Mitglied

Luxembourg


Probleme sind verkleidete Möglichkeiten

Beiträge: 432

Geschlecht:
User ist offline
0  0  
  einige (Bild)links aus bestimmten Beiträgen funktionieren nicht mehr. Datum:25.02.12 19:34 IP: gespeichert Moderator melden


Hallo zusammmen,

hatte heute beim lesen, insbesondere beim anklicken , so meine Probleme :;-((.
Bestimmte Bildlinks sind offenbar verschwunden.
zB. Beitrag: Wo ist der vordere ABSCHLEPPHAKEN ?

Bei den Bildern kommt nur die Antwort:

Objekt nicht gefunden!
Der angeforderte URL konnte auf dem Server nicht gefunden werden. Der Link auf der verweisenden Seite scheint falsch oder nicht mehr aktuell zu sein. Bitte informieren Sie den Autor dieser Seite über den Fehler.

Sofern Sie dies für eine Fehlfunktion des Servers halten, informieren Sie bitte den Webmasterhierüber.

Error 404
www.opelgt-dv.org
Sat Feb 25 17:23:19 2012
Apache/2.2.21 (FreeBSD) mod_ssl/2.2.21 OpenSSL/1.0.0c mod_hcgi/0.9.4 DAV/2

Wenn man dann die Mail an den Webmaster schreibt, in der Hoffnung: er wirds wieder richten, dann kommt die Mail als unzustellbar zurück:
The following message to <webmaster@opelgt-dv.org> was undeliverable.
The reason for the problem:
5.1.0 - Unknown address error 550-´no such address here´

Was is´n los <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´> GT-Forum in Auflösung <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´> Kein Admin. mehr da <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´> Alle aus dem Staub gemacht <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´>

Freundliche Grüße aus Lux.



[Edit]: Dieser Eintrag wurde zuletzt von Jörg aus Lux. am 25.02.12 um 19:35 geändert
Freundliche Grüße vom
Jörg aus Lux
* GT - Stammtisch Saar/Pfalz *
Außenstelle Luxembourg
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Radnor
Admin





Beiträge: 2760

Geschlecht:
User ist offline
  RE: einige (Bild)links aus bestimmten Beiträgen funktionieren nicht mehr. Datum:25.02.12 20:26 IP: gespeichert Moderator melden


Zitat

Was is´n los <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´> GT-Forum in Auflösung <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´> Kein Admin. mehr da <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´> Alle aus dem Staub gemacht <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt=´häää?´>


...pff

nein, die Sache ist folgendermaßen: Der Dachverband der europäischen Opel GT Clubs hat einen neuen Internetbeauftragten. Dieser macht eine neue Internetseite für den DV. Bisher machte das "unser" Frank (Oepfel). Frank hat einige "ausgelagerte" Sachen hier vom GT Forum über die damalige DV Seite verlinkt, da er sowieso beide Seiten betreute...durch den Wechsel des Internetbeauftragten des DV und die Abschaltung der alten DV Seite müssen jetzt ein paar Sachen neu verlinkt werden, wie z.b. auch das Forenlogo und einige Links in der obigen Tabelle usw...Frank ist dran und will das demnächst machen aber da auch er das nur in seiner Freizeit macht, müssen wir etwas geduldig sein...alles wird gut, hoffe ich

Gruß Klaus
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.11 sec davon SQL: 0.00 sec.