Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 19.10.17 16:48
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  probleme blinker
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
james007
Mitglied

heiligenwald,saarland




Beiträge: 28

Geschlecht:
User ist offline
  probleme blinker Datum:07.11.11 19:06 IP: gespeichert Moderator melden


hallo,habe folgendes problem:warnblinkanlage geht.blinker nicht,weder rechts noch links.wenn man fährt leuchten ab und zu beide kontrolleuchten der blinker(wackler?).wenn ich am blinkrelais wackele,klickt es, und es leuchten ebenfalls die kontrolleuchten,obwohl blinkerhebel nicht betätigt wird.es wurde ein neues zündschloss+kontaktschalter eingebaut-blinker funktionierten danach noch.was kannes sein<img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt='häää?'>?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Niels
Mitglied

Interlaken CH - Berner Oberland




Beiträge: 1044

Geschlecht:
User ist offline
  RE: probleme blinker Datum:08.11.11 14:38 IP: gespeichert Moderator melden


Das Blinkerrelais hat öfters mal Probleme mit dem original Massekabel. Bau mal ein zusätzliches Kabel zwischen Masse (Karosse) und dem Masseanschluss vom Relais. ggf. ist das Prob dann weg. Ist j aschnell gemacht...
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Rip
Mitglied

A2013 Göllersdorf


Die gewonnene Erfahrung steigt mit dem Wert des zerstörten Gegenstandes

Beiträge: 1651

Geschlecht:
User ist offline
  RE: probleme blinker Datum:09.11.11 19:02 IP: gespeichert Moderator melden


Hi James007!

Vielleicht löst DAS HIER deine Probleme.
Bei mir hat es funktioniert
Gruß
Peter
GT-Stammtisch Saar/Pfalz
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GTräumer
Mitglied





Beiträge: 342

Geschlecht:
User ist offline
  RE: probleme blinker Datum:10.11.11 12:09 IP: gespeichert Moderator melden


Hi zusammen,

das Problem schlechter Masseverbindungen, s. u. a. Anleitung Rudi Rüssel, lässt sich durch Einbau eines neuzeitlichen Blinkerrelais leider bei den Serie 1-GT mit den eckigen Kontrollleuchten nicht beheben. Weiß ich aus eigener Erfahrung, seufz.

Bernd
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
gt-oldie
Mitglied

78247 hilzingen


GT forever

Beiträge: 2389

Geschlecht:
User ist offline
  RE: probleme blinker Datum:10.11.11 15:56 IP: gespeichert Moderator melden


Hallo Bernd

Warum denn nicht, muß auch funktionieren. Übrigends, wenn Du zu Hause bist, ich habe eine Überraschung für Dich. Abwarten.


Gruß Dieter
GT-Stammtisch Saar/Pfalz
Bodensee
www.gtstammtisch.de
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GTräumer
Mitglied





Beiträge: 342

Geschlecht:
User ist offline
  RE: probleme blinker Datum:14.11.11 20:23 IP: gespeichert Moderator melden


Ich noch mal. Habe noch mal in meiner Erinnerung gekramt. Hat prinzipiell nach Einbau des neuen Relais gefunzt, Richtungsanzeige nur entgegen der tatsächlichen Blinkerfunktion. Hätte (bei Serie1) meinen Armaträger demontieren müssen, um die Kabel zu tauschen. Da haben es die Besitzer der Rundinstrumente leichter, Kontrollleuchten rausclipsen und fertsch.

Insoweit korrigiere ich meine erste Antwort.

Bernd
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GTräumer
Mitglied





Beiträge: 342

Geschlecht:
User ist offline
  RE: probleme blinker Datum:14.11.11 20:23 IP: gespeichert Moderator melden


@Dieter: hoffe Du bist nach Deinem Besuch wieder gut gelandet.

Bernd
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
james007
Mitglied

heiligenwald,saarland




Beiträge: 28

Geschlecht:
User ist offline
  RE: probleme blinker Datum:15.11.11 16:15 IP: gespeichert Moderator melden


funktioniert wieder alles.kabelbaum in der lenksäule gebrochen.neuen rein,fertig.danke noch mal für die hilfe.

[Edit]: Dieser Eintrag wurde zuletzt von james007 am 15.11.11 um 16:18 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
gt-oldie
Mitglied

78247 hilzingen


GT forever

Beiträge: 2389

Geschlecht:
User ist offline
  RE: probleme blinker Datum:15.11.11 17:04 IP: gespeichert Moderator melden


Zitat
@Dieter: hoffe Du bist nach Deinem Besuch wieder gut gelandet.

Bernd



Hallo Bernd

Ich bin wieder wohlbehalten angekommen, allerdings noch nicht zu Hause. Habe mich sehr gefreut Dich wieder einmal zu sehen. Bis zum nächsten mal.


Gruß Dieter
GT-Stammtisch Saar/Pfalz
Bodensee
www.gtstammtisch.de
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.12 sec davon SQL: 0.01 sec.