Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 23.10.17 00:30
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Licht
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  Licht Datum:19.06.11 19:29 IP: gespeichert Moderator melden


Hallo!
Ich hab folgendes Problem:
Zündung aus,Klappscheinwerfer auf Zündung an=Abblendlicht und Fernlicht an.Klappscheinwerfer zu Licht aus.Lichtschalter für Standlicht funktioniert,Zündung aus Parklicht funktioniert.Steckerbelegung an den Relais und Schalter schon mehrmals kontrolliert.Schalter defekt? Oder Relais? Gruß Morten
P.S.:Bin am zusammenbauen
Hab mir die Sache nochmal durch den Kopf gehen lassen und bin zu der Ansicht gekommen ,daß es nur der Lichtschalter sein kann.Oder??

[Edit]: Dieser Eintrag wurde zuletzt von morten am 19.06.11 um 19:52 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
IZ GT33
Mitglied

Itzehoe


4 Jahre GT sind noch nicht genug

Beiträge: 1327

Geschlecht:
User ist offline
  RE: Licht Datum:19.06.11 20:19 IP: gespeichert Moderator melden


Ich finde die Beschreibung etwas zu kurz.Kannst du mal detailierter Beschreiben was los ist damit man nicht alles hinterfragen muß?
Gruß,
Tim
Gruß,Tim

Ich schreibe immer meine eigene Meinung.Man möge mir verzeihen.
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Licht Datum:19.06.11 20:33 IP: gespeichert Moderator melden


Na ,eigentlich steht da ja das Problem.Das Abblendlicht und Fernlicht geht an sobald man die Scheinwerfer aufklappt und die Zündung einschaltet ohne das der Schalter betätigt wird.Lenkstockschalter habe ich auch schon am Relais abgezogen ,aber das Problem bleibt.
Gruß Morten
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Licht Datum:19.06.11 20:45 IP: gespeichert Moderator melden


Zitat
Das Abblendlicht und Fernlicht geht an sobald man die Scheinwerfer aufklappt und die Zündung einschaltet ohne das der Schalter betätigt wird.Lenkstockschalter habe ich auch schon am Relais abgezogen ,aber das Problem bleibt.


und wo soll jetzt das Problem sein?

Gruß
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
3 71er Melone
Mitglied

28357 Bremen


Keine Macht den Drogen und Binärdenkern

Beiträge: 5

Geschlecht:
User ist offline
0  0  
  RE: Licht Datum:19.06.11 21:54 IP: gespeichert Moderator melden


Zitat
Zitat
Das Abblendlicht und Fernlicht geht an sobald man die Scheinwerfer aufklappt und die Zündung einschaltet ohne das der Schalter betätigt wird.Lenkstockschalter habe ich auch schon am Relais abgezogen ,aber das Problem bleibt.


und wo soll jetzt das Problem sein?

Gruß

Vieleicht ist es ein US-GT
Da isses so
Gruss Norbert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Licht Datum:19.06.11 23:33 IP: gespeichert Moderator melden


Es kann ja nicht so sein.Oder fahren die Amis immer mit Fernlicht?? Und laut Schaltplan ist die Elektrik deutsch.
Gruß Morten

[Edit]: Dieser Eintrag wurde zuletzt von morten am 19.06.11 um 23:37 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Sunny
Mitglied



Seid immer nett zu einander!!

Beiträge: 189

Geschlecht:
User ist offline
0  0  
  RE: Licht Datum:20.06.11 06:03 IP: gespeichert Moderator melden


Hi, hört oder liest sich wie US GT mit Umrüstung auf deutsche GT Beleuchtung(keine Blinker unten sondern Fernscheinwerfer)und das ganz mit Serie 1 Lampenschaltung......evtl. liegt ja hier der Ansatz zur Lösung1
MfG Manfred!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Licht Datum:20.06.11 07:44 IP: gespeichert Moderator melden


hallo morten,

evtl dieses hier:
das abblendrelais (die nummer 6) funktioniert mit einer art kugelschreiberrastmimik
( das ist dieses "patschen" was man hört)
dadurch rastet es ein als fernlicht bei licht an, aber als lichthupe nicht (ohne licht an)
du mußt das relais mal separat ansteuern ohne das scheinwerferrelais (die nummer 7)
dadurch werden beide wieder synchron


[Edit]: Dieser Eintrag wurde zuletzt von Andreas am 20.06.11 um 15:47 geändert
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
conrero
Mitglied

Herford


Frontantrieb ist Hexenwerk...

Beiträge: 757

Geschlecht:
User ist offline
  RE: Licht Datum:20.06.11 14:59 IP: gespeichert Moderator melden


Andreas, Andreas..., manchmal bin ich echt verblüfft was die alten Hasen so drauf haben

Peter
life is a race, enjoy it !
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Licht Datum:21.06.11 17:43 IP: gespeichert Moderator melden


Danke!
Hab den Fehler jetzt gefunden!So wie Andreas es geschrieben hat lag es an Relais Nr.6! Einmal rausgebaut und seperat geschaltet und gemessen und siehe da es funktioniert!
Gruß Morten
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Licht Datum:21.06.11 18:54 IP: gespeichert Moderator melden


Strike !

@conrero - peter: das wirklich verblüffende daran ist, dass ich den fehler als junger hüpfer mal analysiert hatte und mich jetzt noch daran erinnern konnte ...

[Edit]: Dieser Eintrag wurde zuletzt von Andreas am 21.06.11 um 19:03 geändert
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
conrero
Mitglied

Herford


Frontantrieb ist Hexenwerk...

Beiträge: 757

Geschlecht:
User ist offline
  RE: Licht Datum:21.06.11 19:34 IP: gespeichert Moderator melden


RESPEKT
Aber ist das bei Alzheimer nicht auch so, daß man Sachen von ganz früher noch weiß...

Peter
life is a race, enjoy it !
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Brandy
Mitglied

Fürstenfeldbruck


Auch Arme haben Beine!

Beiträge: 433

Geschlecht:
User ist offline
  RE: Licht Datum:22.06.11 11:48 IP: gespeichert Moderator melden


Wie hiess der Alzheimer noch mit Vornamen ?

[Edit]: Dieser Eintrag wurde zuletzt von Brandy am 22.06.11 um 11:48 geändert
Viele Grüße aus FFB!
Ich wünsche allen eine knitterfreie Fahrt!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.13 sec davon SQL: 0.02 sec.