Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 21.10.17 08:49
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Fernlicht verweigert, Lenkstockschalter gibt keine Masse
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Rip
Mitglied

A2013 Göllersdorf


Die gewonnene Erfahrung steigt mit dem Wert des zerstörten Gegenstandes

Beiträge: 1651

Geschlecht:
User ist offline
  RE: Fernlicht verweigert, Lenkstockschalter gibt keine Masse Datum:06.09.10 21:45 IP: gespeichert Moderator melden


Danke Jürgen! Das ist einmal ein Tipp für den ungeübten

Ich war gerade in der Werkstatt und hab mit der Altbatterie (war gerade geladen, da ich die Uhr unter Beobachtung hatte) auf mein Ersatzrelais getippt. Das schaltet und könnte als Tauschteil herhalten. Da hat auch schon der Vorbesitzer was draufgeschrieben: Zeichen für "Erde" und Grün sowie 56a=Fernsch. Ich glaube, der hat auch schon einmal einen Fehler gesucht
Kann aber ein paar Tage dauern, bis ich zum GT komme.
PS: irgendwie haut das mit dem Abonnieren von Beiträgen bei mir wieder nicht hin
Gruß
Peter
GT-Stammtisch Saar/Pfalz
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Rip
Mitglied

A2013 Göllersdorf


Die gewonnene Erfahrung steigt mit dem Wert des zerstörten Gegenstandes

Beiträge: 1651

Geschlecht:
User ist offline
  RE: Fernlicht verweigert, Lenkstockschalter gibt keine Masse Datum:08.09.10 00:56 IP: gespeichert Moderator melden


So, komme gerade aus der Garage.

Hab mal Jürgens Anleitung für Dummys befolgt.
Rotes Kabel am Relais geprüft: Prüflampe leuchtet.
Rot und grün (+Lichthupe betätigt): kein Aufleuchten der Prüflampe.
Das lustige grüne Kabel bis zur schwarzen Steckverbindung ist auch o.k.
Allerdings geht es bei mir nicht so lustig wie bei dir weiter, denn mein schwarzer Stecker hat ein grünes Kabel



Leider war dann beim Lenkradabziehen Schluss für heute, denn den Eigenbau-Abzieher hab ich leider nicht mitgehabt. Der sieht bei mir so aus und funktioniert auch:



Beim Suchen dieses Bildes hab ich aber noch was gefunden: ich hatte schon einmal ein loses Kabel in der Verkleidung und hatte damals den Lenkstockhebel (glaube ich jedenfalls und die Bilder zeigen es auch) abgeschraubt. Ich habe allerdings die Fußpumpe und daher ist es wahrscheinlich eine einfachere Ausführung.
Dies sollte mich beim nächsten Mal erwarten:

Irgendwie hab ich es damals geschafft, die schwarze Metallmanschette nach oben zu schieben.
Man sieht auch ganz gut das grüne Kabel! Ich bin gespannt, ob es noch dort ist.

Ich hoffe, ich bin am richtigen Weg. Demnächst geht´s weiter.

[Edit]: Dieser Eintrag wurde zuletzt von Rip am 08.09.10 um 01:22 geändert
Gruß
Peter
GT-Stammtisch Saar/Pfalz
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Rip
Mitglied

A2013 Göllersdorf


Die gewonnene Erfahrung steigt mit dem Wert des zerstörten Gegenstandes

Beiträge: 1651

Geschlecht:
User ist offline
  RE: Fernlicht verweigert, Lenkstockschalter gibt keine Masse Datum:09.09.10 02:11 IP: gespeichert Moderator melden


Hi!

Na wer sagt´s denn! Fehler gefunden:
Der grüne Draht war von der Lötstelle abgebrochen - genau wie bei Jürgen.


Im Unterschied zu Jürgen hat mein US-GT BJ 1970 1.Serie das Spritziwasser ja mit Fußpumpe. Daher kann man meinen Blinkerhebel abschrauben.
Ich habe "nur" Hupenring und Lenkrad entfernt.
Dann muss man noch gaaanz innen in der schwarzen Metallverkleidung 3 Schrauben lösen. Diese befinden sich hier:


Im Detail z.B. die obere Schraube (Achtung! Schraubenzieher mit Magnetspitze ist hilfreich, sollte doch eine Schraube reinfallen ist es auch kein Problem. Sie kommt ja nicht weit:

Kein Problem mit der Kugel oder ähnliches wie bei Jürgens Zerlegvariante, da das Innenleben nicht weiter angerührt wird!

Nach dem Zusammenbau kann man die gelötete Stelle auch durch den Schlitz sehen, wo der Blinkerhebel sich bewegt. Vielleicht ist das auch eine Kontrollmöglichkeit, bevor man ans Zerlegen geht, ob der grüne Draht wirklich ab ist.


@Jürgen:
Irgendwie bin ich schon froh, dass der Fehler zuerst bei dir aufgetreten ist. (war nicht bös gemeint). Aber deine Überlegungen und die tolle Anleitung haben mir sehr geholfen. Danke!

[Edit]: Dieser Eintrag wurde zuletzt von Rip am 09.09.10 um 02:15 geändert
Gruß
Peter
GT-Stammtisch Saar/Pfalz
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
246GT
Mitglied

Seefeld/Obb




Beiträge: 221

Geschlecht:
User ist offline
  RE: Fernlicht verweigert, Lenkstockschalter gibt keine Masse Datum:03.04.11 19:38 IP: gespeichert Moderator melden


Ich möchte an dieser Stelle einmal Danke sagen für die vielen helfenden Beiträge. Bin gearde an der Elektrik. Manfred Wiard ist mein Held. Aktuell hatte ich gerade das Problem mit meinem Fernlichtschalter und solche Beiträge wie die von Rip oder Juergen, mit all den tollen Bildern machen einem das Leben leichter, wenn man noch nie ein Auto restauriert hat. Also wenn Kabel ab, dann gibt es keine bessere Beschreibung.
Danke Hans-Georg
Lebt denn der Leo noch?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Seiten(2) «1 [2] »
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.10 sec davon SQL: 0.02 sec.