Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 20.10.17 14:18
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Komplettausfall Blinker
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Winter
Mitglied

Weissenhorn




Beiträge: 51

Geschlecht:
User ist offline
0  0  
  Komplettausfall Blinker Datum:24.06.07 12:10 IP: gespeichert Moderator melden


Hallo,

folgendes Problem.

alle vier Blinker funktionieren nicht mehr. Blinkerrelai klackt so wie es sein soll, aber die Blinker blinken nicht. Auch die Kontrollleuchten sind tot. Alles andere wie Licht usw. funktioniert. Masseproblem? Blinkrelai defekt? Ist noch das originale vierpolige. Hab keine Ahnung. Kabelbaum ist neu von Manfred. Kontakte an den Blinkern hab ich gesäubert vorne und hinten. Was kann man noch tun?

MfG

E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
simon19
Mitglied

kallmünz / münchen


old opels never die! they only go faster!!!

Beiträge: 1301

Geschlecht:
User ist offline
0  0  
  RE: Komplettausfall Blinker Datum:24.06.07 12:48 IP: gespeichert Moderator melden


also, wenn das relai klackt ist es mit großer wahrscheinlichkeit in ordnung. du kannst ja mal prüfen ob die schaltkontakte durchlässig sind( auf manchen relais ist ein schatplan aufgeruckt oder du schaust im internet nach nem schaltplan, wenn du nicht weiß welche kontakte du messen sollst).

ansonsten mal messen ob strom beim relai ankommt.

wenn ja, geht der strom nach dem relai verloren, und so muss man schritt für schritt den strom duch den kabelbaum verfolgen und den fehler eingrenzen.
irgendwo muss der strom ja hin.

sicherung ist aber drin???

ein masseproblem kanns nicht sein, wenn der rest der elektrik geht. aber du kannst ja mal am blinkerkabel messen, ob überhaupt was ankommt



mfg simon



[Edit]: Dieser Eintrag wurde zuletzt von simon19 am 24.06.07 um 12:52 geändert
http://www.myvideo.de/watch/223478

E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Winter
Mitglied

Weissenhorn




Beiträge: 51

Geschlecht:
User ist offline
0  0  
  RE: Komplettausfall Blinker Datum:24.06.07 16:29 IP: gespeichert Moderator melden


Hallo,

also Sicherung ist in Ordung. Strom kommt am Relai an.

Jetzt hab ich mal das Relai abgeklemmt und wieder zusammengesteckt. Danach Blinkte es genau ein mal und dann wieder alles tot.

Warnblinker funktioniert auch nicht.

Im inneren des Relai ist irgend etwas locker. Klappert beim leichten schütteln. Normal?

Wenn es das Relai nicht ist muß ich mal schritt für schritt den Strom verfolgen.

MfG
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Pedro
Mitglied

Alberschwende / A


leben und leben lassen!

Beiträge: 65

Geschlecht:
User ist offline
  RE: Komplettausfall Blinker Datum:24.06.07 16:38 IP: gespeichert Moderator melden


Wenn das Relais im Takt klackt, dann mess mal mit nem Messgerät am Relais an Klemme 49a (schwarz-grün-weiß). Hier müsstest du immer, wenn die Blinker leuchten sollen, 12 V gegen Masse messen. WEnn das so ist, ist vmtl. die Verbindung von Kl. 49a zum Blinkerhebel unterbrochen. Diese geht über die farbigen 6fach-Stecker am Sicherungskasten. Ansonsten ist es wahrscheinlich das Blinkrelais.

Grüße
Peter
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Manfred Wiards
Moderator

26556 Westerholt




Beiträge: 219

Geschlecht:
User ist offline
  RE: Komplettausfall Blinker Datum:25.06.07 08:06 IP: gespeichert Moderator melden


Hallo,
erstmal, sind alle Kabel von mir oder nur ein Teil?
Blinker testen:
Auf der Sicherungsleiste Lenksäulenseite sind Kontakte ohne Sicherung. Das sind nur Verteilerkontakte.
Hier mit einem Kabel Spannung drauf geben:
Von der 4. Sicherung (von der A-Säule gesehen) Motorraumseite Spannung holen. Hier ist immer Spannung drauf. Aber von der Motorraumseite, dann ist die Sicherung dazwischen. Fahrersitzseite ist ohne Sicherung!
Dieses Kabel an die Blinker-Verteilerplatte Richtung Motorraum halten.
Dann sollten die Blinker links am Fahrzeug inkl. der Kontrollleuchte leuchten.
Die Blinker-Verteilerplatte Richtung Fahrersitz mit Spannung versorgen, dann sollten die Blinker Beifahrerseite inkl. Kontrolleuchte leuchten.

Wenn das stimmt, dann:
Blinkrelais rausnehmen und mit dünnem Kupferdraht die Kontakte +49 und 49a verbinden.
Den Draht direkt am Relais um diese Kontakte wickeln.
Relais rein und blinken. Die Leuchten haben dann Dauerleuchten.

Bevor ich jetzt ewig weiterschreibe, melde dich mal wie diese Tests verlaufen sind.

Gruß
Manfred

Manfred Wiards
OPEL GT Kabelvertrieb
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Winter
Mitglied

Weissenhorn




Beiträge: 51

Geschlecht:
User ist offline
0  0  
  RE: Komplettausfall Blinker Datum:25.06.07 13:58 IP: gespeichert Moderator melden


Hallo Manfred,

ja alle Kabel sind von dir.

Ich melde mich wieder!

MfG
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Winter
Mitglied

Weissenhorn




Beiträge: 51

Geschlecht:
User ist offline
0  0  
  RE: Komplettausfall Blinker Datum:26.06.07 17:52 IP: gespeichert Moderator melden


Hallo,

beim Blinkertest haben die beiden vorderen Blinker nicht funktioniert. Daraufhin hab ich das alte vierpolige Blinkerrelai gegen ein dreipoliges getauscht. Jetzt geht wieder alles. Danke!

Gruß
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.09 sec davon SQL: 0.01 sec.