Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 23.10.17 15:40
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Spannung an Klemme 15
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
GT 71
Mitglied

Hemhofen bei Erlangen




Beiträge: 190

Geschlecht:
User ist offline
  Spannung an Klemme 15 Datum:12.06.07 10:20 IP: gespeichert Moderator melden


Hallo,
ich messe an der Zündspule an Klemme 15 nur ca 5,5 V. Das ist doch zu wenig oder? Wieviel müsste es sein und woran könnte es liegen, dass ich so wenig Spannung habe? Was hat das eigentlich für Auswirkunungen?

Danke für eure Hilfe!

Gruß
Thorsten
Schraubst du noch oder fährst du schon?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Opel-GT-73
Mitglied

Wiesbaden




Beiträge: 1978

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:12.06.07 10:37 IP: gespeichert Moderator melden


Original 1.9S mit dem Wiederstandsdrath (durchsichtig) zur Zündspule ?
Gruß
Stephan
Hompage: http://sh.opelGT.org
Mailto: Stephan@opelGT.org



Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT 71
Mitglied

Hemhofen bei Erlangen




Beiträge: 190

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:12.06.07 14:14 IP: gespeichert Moderator melden


Ja 19S, weitestgehend original. Ob der Widerstandsdraht vorhanden ist muss ich nachschauen. Ist das dann normal?
Schraubst du noch oder fährst du schon?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Opel-GT-73
Mitglied

Wiesbaden




Beiträge: 1978

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:12.06.07 14:24 IP: gespeichert Moderator melden


Du solltest mal am Sicherungskasten an Klemme 1,2,3 (sind gebrückt) deine Klemme 15 Spannung messen - dort dürfte sie weitgehend unverfälscht zu messen sein.
Gruß
Stephan
Hompage: http://sh.opelGT.org
Mailto: Stephan@opelGT.org



Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Rudi Rüssel
Mitglied

Kaiserslautern




Beiträge: 1709

Geschlecht:
User ist offline
0  0  
  RE: Spannung an Klemme 15 Datum:12.06.07 14:26 IP: gespeichert Moderator melden


Ob 5,5Volt normal ist kann ich Dir auch nicht sagen(hab ich noch nie gemessen), auf jeden fall ist es mit Wiederstandskabel weniger als 12 Volt. Du kannst Dir aber von Sicherung 3 hinten ein Kabel in den Motorraum legen und zwischen Zündspuhle und Kabel einen 1,8 Ohm Vorwiederstand klemmen das ist dann genau das gleiche wie ein originales Wiederstandskabel. Die Bosch Teile NR. von so einem Wiederstand ist 0 227 900 002

Wolfgang
-------------------------------------------------



*www.gtstammtisch.de*



Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Jur
Mitglied

Hessen




Beiträge: 392

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:12.06.07 17:58 IP: gespeichert Moderator melden


5,5 Volt kommt mir etwas wenig vor, kann aber in Ordnung sein.

Es kommt auch darauf an, ob der Zündkontakt geschlossen ist.
Geöffnet - 12 Volt.
Geschlossen - weniger, weil sich die Spannung
zwischen Vorwiderstand und Verbraucher Zündspule
aufteilt.
Aussagefähig sind aber dann beide Spannungen zusammen.
Wenn es schon unbelastet 5,5 Volt sind stimmt was nicht oder das Meßgerät hat einen zu geringen Innenwiderstand.
Gruß, Jur

[Edit]: Dieser Eintrag wurde zuletzt von Jur am 12.06.07 um 18:01 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Manfred Wiards
Moderator

26556 Westerholt




Beiträge: 219

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:13.06.07 09:44 IP: gespeichert Moderator melden


Hallo,
ich vermute mal, das du die Spannung bei stehendem Motor gemessen hast.
Da gibt es zwei Möglichkeiten:
Unterbrecherkontakt offen:
Es fließt kein Strom, die Spannung an der Zündspule nach Masse gemessen sind 12 Volt.
Nicht nach Kl. 1 der Spule messen. Da ist durch den offenen Kontakt keine Masse.
Unterbrecherkontakt geschlossen:
Es fließt Strom durch das Widerstandskabel, Zündspule, Unterbrecherkontakt.
Das Widerstandskabel hat 1,8 Ohm
An der Zündspule liegen gemessene 5,5 Volt.
Damit liegen am Widerstandskabel 6,5 Volt an.
Gerechnet: Strom: 3,6 Ampere.
Das klingt schon mal realistisch.
Zündspule: Strom 3,6 A, Spannung 5,5 V
Widerstand der Z-spule: 1,52 Ohm
Die Größenordnung stimmt.

Funktioniert die Zündung, oder gibt es einen Fehler im System?

Gruß
Manfred



Manfred Wiards
OPEL GT Kabelvertrieb
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Manfred Wiards
Moderator

26556 Westerholt




Beiträge: 219

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:13.06.07 12:37 IP: gespeichert Moderator melden


Hallo noch mal,
wo ich hier gerade so am rumrechnen war:
Wenn die Zündung unnötig an ist und der Kontakt geschlossen ist, dann fließen ja die gerechneten 3,6 A.
Das heißt, das Widerstandskabel wird mit ca. 23 Watt aufgeheizt (6,5 x 3,6).
Die Zündspule kann nicht vereisen, sie wird mit ca. 20 Watt erwärmt (5,5 x 3,6)

Das sollte man nicht unnötig lange machen. Es gab schon Zündspulen, bei denen das Isoliermaterial geschmolzen ist. Wenn der Motorraum schon heiß ist und dann die Zündung eingeschaltet wird.
Wenn ich alte Anlagen hier herbekommen, dann hat sich das Widerstandskabel manchmal an dem Kunststoff des Sicherungskastens markiert.
Am Amperemeter ist es kaum zu sehen, ob der Kontakt geschlossen ist. Das zeigt diesen relativ kleinen Strom nicht sicher an.

Gruß
Manfred

Manfred Wiards
OPEL GT Kabelvertrieb
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT 71
Mitglied

Hemhofen bei Erlangen




Beiträge: 190

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:14.06.07 14:55 IP: gespeichert Moderator melden


Danke für eure Hilfe!

Also es scheint bei mir alles in Ordnung zu sein. Wenn ich den Stecker von Klemme 15 abziehe habe ich mehr als 10 V. Ja ich hab die Spannung bei stehendem Motor gemessen. Das stimmt ja dann mit dem was Manfred ausgerechnet hat überein. Die Zündung funktioniert auch normal.

Der Grund meiner Frage ist eigentlich der, dass ich auf die Klemme 15 noch die Startautomatik des Vergasers geklemmt habe und dachte die arbeitet mit 12 V. Deshalb hab ich mich gewundert, dass ich nur 5,5V messe.

Gruß
Thorsten
Schraubst du noch oder fährst du schon?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Manfred Wiards
Moderator

26556 Westerholt




Beiträge: 219

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:14.06.07 15:20 IP: gespeichert Moderator melden


Hallo,
genau das soll man nicht machen. Die Startautomatik oder ein Leerlaufabschaltventil gehört nicht an die Zündspule Kl. 15 !
Der Bimetall der Startautomatik wird verzögert aufgeheizt. Die Startautomatik ist länger in der fetten Warmlaufphase. Im Mittel werden ca. 9 Volt an der Z-spule sein. Dann hat die Startautomatik ca. 1/2 Leistung zum erwärmen (Stehen quadratisch im Verhältnis, Spannung u. Leistung)
Der, wenn auch geringe, Strom für sie Startautomatk führt zu einem zusätzlichen Spannungsabfall am Widerstandskabel. Diese Spannung fehlt der Zündspule. Die hat auch nicht die volle Leistung.
Also direkt vom Sicherungskasten eine Leitung ziehen. Hänge die an die dritte Sicherung von der A-Säule gesehen, Richtung Motorraum. Original ist da nur ein schwarzes Kabel auf den drei Steckfahnen. Diese Sicherung sichert Gebläse u. Zig-anzünder ab. Die 8 A Sicherung könnte etwas knapp werden. Wenn du Raucher bist, nimm eine 16 A.

Manfred

Manfred Wiards
OPEL GT Kabelvertrieb
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT 71
Mitglied

Hemhofen bei Erlangen




Beiträge: 190

Geschlecht:
User ist offline
  RE: Spannung an Klemme 15 Datum:14.06.07 17:00 IP: gespeichert Moderator melden


Danke für diese wichtige Info!

Gruß
Thorsten

[Edit]: Dieser Eintrag wurde zuletzt von GT 71 am 14.06.07 um 17:28 geändert
Schraubst du noch oder fährst du schon?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.12 sec davon SQL: 0.02 sec.