Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.gtforum.de
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.eu bitte Benutzername angeben, danke
Meine GTs Das Opel GT Forum
Datum: 28.10.21 07:48
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Bilder unserer GT's (Moderatoren: )
  Meine GTs
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Lothar69
Mitglied

86441 Zusmarshausen




Beiträge: 97

Geschlecht:
User ist offline
  Meine GTs Datum:01.12.07 17:11 IP: gespeichert Moderator melden


Hallo,mchte erst mal Danke sagen fr die Nette Begrung in dem tollen Forum .Mein Cabrio ist im Blechkleid geblieben Ist Baujahr 71 mit Orginalem Motor.Der rote ist Bauj.72 sonst weitgehend Original geblieben mit 1900 Einspritzer.Alle drei Opels habe ich selber so gut ich konnte nach mehreren Jahren aufgebaut.
Den Aero,2,oE habe ich schon 20 Jahre,den roten 5Jahre und das Cabrio ca.3Jahre. hier ein paar Bilder.Wenn ich mal mehr zeit habe gibts mehr.
[img]http://<a href="http://img49.imageshack.us/my.php?image=img1212eu4.jpg" target="_blank"><img src="http://img49.imageshack.us/img49/6329/img1212eu4.th.jpg" border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>[/img]
[img]http://<a href="http://img49.imageshack.us/my.php?image=img1177to6.jpg" target="_blank"><img src="http://img49.imageshack.us/img49/3144/img1177to6.th.jpg" border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>[/img]
[img]http://<a href="http://img209.imageshack.us/my.php?image=img1171bl5.jpg" target="_blank"><img src="http://img209.imageshack.us/img209/598/img1171bl5.th.jpg" border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>[/img]
[img]http://<a href="http://img249.imageshack.us/my.php?image=img0832io1.jpg" target="_blank"><img src="http://img249.imageshack.us/img249/9620/img0832io1.th.jpg" border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>[/img]
[img]http://<a href="http://img404.imageshack.us/my.php?image=img1656iz3.jpg" target="_blank"><img src="http://img404.imageshack.us/img404/8094/img1656iz3.th.jpg" border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>[/img]
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht �ndern Nachricht l�schen
Ewald
Mitglied

Wien


selber schuld !

Beiträge: 1031

Geschlecht:
User ist offline
  RE: Meine GTs Datum:03.12.07 12:30 IP: gespeichert Moderator melden


Gr dich Lothar!
Am Gelben hast du auch vorne die ATS 8J13 ET1 ?
Am Roten aber die 7J13 ET3. Gibt es da irgendwo ein Problem mit Streifen im Radhaus? Hast du berall die 205/60 13er montiert?
Ich habe selber die 7J13 ET3 zu Hause liegen, scheue mich aber davor sie zu montieren, da sie in sterreich ohne Verbreiterungen nicht zulssig sind und wenn sie dann noch irgendwo streifen, dann kann ich sie sowieso vergessen.
Ewald
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht �ndern Nachricht l�schen
Lothar69
Mitglied

86441 Zusmarshausen




Beiträge: 97

Geschlecht:
User ist offline
  RE: Meine GTs Datum:04.12.07 11:24 IP: gespeichert Moderator melden


Hallo Ewald

Beim gelben sind hinten und vorne 8x13 et1 drauf mit spurverbreiterrungen vorn um 10mm,hinten um 35mm.Beim roten habe ich vorne 7x13 et3,und hinten 8x13 et1 mit je 8mmm spurverbreiterrung,habe jedoch in den Radksten die innen kannte umgebrdelt,es ist genug platz fr die Reifen.Gab aber beim TV keine Probleme.Fahre alle Opels mit 205/60 13er.
Gru Lothar

Hallo Thomas
Der Gelbe hat die Farbe Signalgelb,ohne Klarlack.
Dem Roten seine Farbe nennt man Purpurrot,auch ohne Klarlack.
Gru Lothar



Grsse
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht �ndern Nachricht l�schen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2021

Status: Sessionregister
Der Aufruf erzeugte 24 locale und 1 zentrale Queries.
Ladezeit 0.04 sec davon SQL: 0.00 sec.