Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 22.10.17 01:19
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Steuergerät
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  Steuergerät Datum:06.07.06 19:27 IP: gespeichert Moderator melden


Hallo zusammen,
habe ein Problem,mein GT will nicht mehr anspringen.
Zündspule?
Steuergerät?
Der Anlasser geht,Motor dreht sich,Benzin vorhanden,kein Zündfunke.
Was kann das sein?
Hat jemand für mich ein Typ was ich noch machen oder wo ich noch suchen muss?
Bevor ich den GT in die Garage stellte,lief er noch ohne Probleme.
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
gt-oldie
Mitglied

78247 hilzingen


GT forever

Beiträge: 2389

Geschlecht:
User ist offline
  RE: Steuergerät Datum:06.07.06 19:40 IP: gespeichert Moderator melden


hallo
was für ein motor, einspritzer oder vergaser?

gruß dieter
GT-Stammtisch Saar/Pfalz
Bodensee
www.gtstammtisch.de
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:06.07.06 21:33 IP: gespeichert Moderator melden


Hätte ich ja gleich mit rein schreiben können
es ist ein C20NE,also ein 2L Einspritzer mit 115 PS.

Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:11.07.06 21:27 IP: gespeichert Moderator melden


Hallo,
habe noch mal nach geschaut,es kommt doch kein Benzin
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen





User ist offline
  RE: Steuergerät Datum:11.07.06 22:55 IP: gespeichert Moderator melden


Hallo,ich würde so operieren.
1. Prüfen ob wirklich Saft im Tank ist.
2. Prüfen ob die Benzinpumpe läuft,wenn nicht noch eine Prüflampe hinten anschliessen.
3. Wenn kein Strom vorhanden die fliegende Sicherung überprüfen.
4. Das Benzinpumpen Relais geht auch gerne mal kaputt. Am besten mal kurz dranklopfen.
Gruß Ecki
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:13.07.06 20:38 IP: gespeichert Moderator melden


Hallo,
kann mir einer sagen,wie man ein Kurbelwellensensor prüfen kann??
Nehme mal an,das dieses Teil bei mir defekt ist.
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:20.08.06 19:25 IP: gespeichert Moderator melden


Habe jetzt die Zündspule,Kurbelwellensensor,Zündkerzen,Steuergerät,Relais für die Benzinpumpe mal gewechselt,aber er springt immer noch nicht an.
Ich habe keinen Zündfunken und die Benzinpumpe geht auch nicht.
Wenn ich die Benzinpumpe mit + und - verbinde,geht diese auch.
Ich weiss einfach nicht mehr weiter.
Wer hat noch ein Typ für mich?
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen





User ist offline
  RE: Steuergerät Datum:20.08.06 19:47 IP: gespeichert Moderator melden


..und klackt eigentlich das Relais beim einschalten der Zündung ?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:21.08.06 20:53 IP: gespeichert Moderator melden


Ja es klackt.
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Steuergerät Datum:30.08.06 11:50 IP: gespeichert Moderator melden


ja und ?
hast du nach dem klacken auch die 12 volt anliegen oder nicht ?
klacken hießt noch gar nichts .....

__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:31.08.06 22:02 IP: gespeichert Moderator melden


Es sind ca.2,6 Volt.
Hat jemand für einen C20NE(Omega-Motor) mit 115PS einen passenden Kurbelwellensensor??
Oder was kann noch sein?
Ein anderes Steuergerät habe ich schon montiert,geht aber auch nicht.
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Steuergerät Datum:01.09.06 09:10 IP: gespeichert Moderator melden


sach ma clemens,
weißt du was du tust ?
(elektrisch gesehen)
ich wiederhole (nach nochmaligem durchlesen, nur um sicherzugehen):
der motor bekommt kein sprit
das doppelrelais klackt, aber hinter dem relais - also mithin auch an der pumpe (?!?)- sind es nur 2,6 volt.
logisch dass sie nicht anläuft.
oder vor dem relais ?
wenn du das relais überbrückst, geht die pumpe.
der wagen springt dann immer noch nicht an ?
hast du nun ein doppelrelais oder ein einzelnes nur für die benzinpumpe ?
wo bleiben die restlichen volt ?
kurzschluß / kontaktwiderstand wg. abbrand derselben ?
wozu brauchst du dann jetzt einen kurbelwellensensor ?
oder ein steuergerät ?


[Edit]: Dieser Eintrag wurde zuletzt von Andreas am 01.09.06 um 09:22 geändert
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:01.09.06 14:48 IP: gespeichert Moderator melden


Langsam weiss ich garnichts mehr.
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Steuergerät Datum:01.09.06 14:55 IP: gespeichert Moderator melden


der weise weiß, daß er nichts weiß ....
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:06.09.06 16:58 IP: gespeichert Moderator melden


So mein GT geht wieder!!
Es war die Sicherung zum Kraftstoffpumpenrelais.
Sie war zwar ganz,aber an einer Seite war sie etwas korriert.
Ich habe sie durch ne neue ersetzt und sie da er läuft wieder.
Kleine Ursache,grosse Wirkung.


Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen





User ist offline
  RE: Steuergerät Datum:06.09.06 19:22 IP: gespeichert Moderator melden


Zitat

Ich habe keinen Zündfunken und die Benzinpumpe geht auch nicht.

...und der Zündfunken funkt auch wieder.
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Menser
Mitglied

Mosbach/Odenwald




Beiträge: 65

Geschlecht:
User ist offline
158620214  158620214  
  RE: Steuergerät Datum:06.09.06 20:32 IP: gespeichert Moderator melden


Zitat
Zitat



...und der Zündfunken funkt auch wieder.



Ja der ist auch da.

Bin schon über 40km gefahren und es ist einfach geil .
Gruß Clemens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 0.15 sec davon SQL: 0.01 sec.