Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 22.11.17 23:10
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Zündspüle
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Borussenboy
Mitglied

Emsland


munter bleiben

Beiträge: 14

Geschlecht:
User ist offline
  Zündspüle Datum:01.11.12 21:16 IP: gespeichert Moderator melden


Hallo,

ich habe mal eine Frage zum Widerstandskabel und Klemme 15. Mein Widerstandskabel habe ich geschrottet,dafür ein neues normales Kabel, kein Widerstandskabel, gezogen.Das Kabel vom Leerlauf-
abschaltventil habe ich an Klemme 15.
Problem; mein guter springt nur noch mit Nachhilfe an.
Hat einer eine Lösung ?

Danke

Werner
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Regoe
Mitglied

78713 Schramberg




Beiträge: 312

Geschlecht:
User ist offline
0  0  
  RE: Zündspüle Datum:01.11.12 21:46 IP: gespeichert Moderator melden


Einen Vorwiderstand oder eine Hochleistungszündspule verwenden
Gruß Reiner

=================================================

Homepage
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Ben
Mitglied

Essen


Kickdown ist geil!!

Beiträge: 341

Geschlecht:
User ist offline
  RE: Zündspüle Datum:02.11.12 10:02 IP: gespeichert Moderator melden


Bei Verwendung einer normalen Zündspule muß das originale Widerstandskabel, das zum Sicherungskasten geht, verwendet werden. Bei einer Zündspule für Betrieb mit Vorwiderstand mußt Du eben den Vorwiderstand verwenden und das Widerstandskabel tot legen, sonst hast Du "doppelten Vorwiderstand" und die Kiste läuft scheiße.
Gruß von Ben
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Zündspüle Datum:02.11.12 10:39 IP: gespeichert Moderator melden


wenn du das widerstandskabel durch ein normales ersetzt, sollte er genauso anspringen - nur deine zündspule wird den geist aufgeben.(evtl ist das ja schon der fall)
das kabel oder fallweise der von ben erwähnte widerstand wird beim starten überbrückt / dient zur zündanhebung.
im dauerbetrieb läuft die spule dann bei ca. 9 volt.(besagte hochleisgtungszündspulen benötigen diese art der versorgung eben nicht)

da keine glaskugel vorrätig:
warum ist dein widerstandskabel defekt?
was heißt "nachhilfe" ?
überbrücken oder anschieben oder ....
und wie üblich:
sonst NICHTS geändert ?

du hast einen einspritzer ?
welchen?

[Edit]: Dieser Eintrag wurde zuletzt von Andreas am 02.11.12 um 10:41 geändert
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Borussenboy
Mitglied

Emsland


munter bleiben

Beiträge: 14

Geschlecht:
User ist offline
  RE: Zündspüle Datum:02.11.12 17:56 IP: gespeichert Moderator melden


Hallo Andreas,

geschrottet heißt durchgeschmort, hat geraucht!
Die Maschine ist die 1,9 S alles Original.
Nur leider die Elektrik eben nicht.
Nachhilfe heißt ab und an Startpilot.
Sonst nichts geändert.

Danke für Deine / Eure antworten.

Gruß

Werner
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 0.11 sec davon SQL: 0.00 sec.