Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 16.12.17 02:35
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Seltsames mit der Hupenverkabelung
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Brandy
Mitglied

Fürstenfeldbruck


Auch Arme haben Beine!

Beiträge: 433

Geschlecht:
User ist offline
  Seltsames mit der Hupenverkabelung Datum:15.09.10 11:27 IP: gespeichert Moderator melden


Servus !
Ich hätte da ein etwas seltsames Problem mit der Verkabelung der Hupe:
Zuerst ging sie garnicht, ich habe den Hupknopf abgezogen und dann mal auf den Ring gedrückt. Dabei stiegen kleine Rauchwölkchen auf .
Dann habe ich ein Kabel von der Hupe selber abgezogen und wollte mal messen. Beim einsteigen ins Auto kam ich aus versehen wieder auf den Hupknopf, und plötzlich ging sie ! Allerdings etwas schlapp, aber immerhin. Ich frage mich nur - wie soll das gehen ? Die Hupe hat doch nur 2 Kabel, Plus und die Verbindung zum Hupenknopf.
Habt ihr eine Erklärung bevor ich anfange den ganzen Kabelstrang zu untersuchen ?
Vielen Dank schonmal im Voraus !
Brandy

Viele Grüße aus FFB!
Ich wünsche allen eine knitterfreie Fahrt!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Thomas GTJunior
Mitglied

34599 Neuental




Beiträge: 165

Geschlecht:
User ist offline
  RE: Seltsames mit der Hupenverkabelung Datum:15.09.10 20:17 IP: gespeichert Moderator melden


für mich hört sich das nach kontaktproblemen im hupenknopf an. welches Lenkrad hast du denn verbaut ?

Gruß
Thomas
Es gibt nichts gutes außer man tut es !
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Brandy
Mitglied

Fürstenfeldbruck


Auch Arme haben Beine!

Beiträge: 433

Geschlecht:
User ist offline
  RE: Seltsames mit der Hupenverkabelung Datum:16.09.10 10:55 IP: gespeichert Moderator melden


Es ist das originale Alu-Lenkrad eingebaut (jedenfalls hoffe ich das es original ist).
Der Hupknopf ist einfach abzuziehen (nicht leicht, aber einfach), dahinter ist der Kontaktring.

Viele Grüße aus FFB!
Ich wünsche allen eine knitterfreie Fahrt!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Ackaturbo*
Mitglied

Berlin


Immer mit der Ruhe...

Beiträge: 737

Geschlecht:
User ist offline
  RE: Seltsames mit der Hupenverkabelung Datum:16.09.10 11:33 IP: gespeichert Moderator melden


Rauchwölkchen lassen auf defekte Isolierung der Strom führenden (+) Leitung schließen. Kontrolliere das genau, bevor Dir auf Grund dessen noch das Auto abbrennt! Schlapp klingende Hupe kann auch von mangelhafter Masseverbindung (-) kommen. Sowohl am Hupenknopf als auch an der Hupe selbst. Oder am Sicherungskasten oder, oder, oder...
Gruß Marcus

Das bin ich: Ich heiße Marcus und will nur mal Tach sagen...

Das ist der GT: Historie eines Berliners

E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Seltsames mit der Hupenverkabelung Datum:16.09.10 11:35 IP: gespeichert Moderator melden


schlappe hupe:
abklemmen und 12 volt anlegen
immer noch schlapp - schrott
übliche sache ....
__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
IZ GT33
Mitglied

Itzehoe


4 Jahre GT sind noch nicht genug

Beiträge: 1327

Geschlecht:
User ist offline
  RE: Seltsames mit der Hupenverkabelung Datum:16.09.10 12:29 IP: gespeichert Moderator melden


Wie die letzten beiden Vorredner schon angedeutet haben.
Es muß nicht immer da die Ursache sein wo es raucht.
Ich würde auch erstmal rein nach dem guten alten Ausschlußverfahren die Hupe allein prüfen und dann immer mehr einbeziehen bis letztendlich zum Hupenknopf.

Gruß,Tim

Ich schreibe immer meine eigene Meinung.Man möge mir verzeihen.
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Brandy
Mitglied

Fürstenfeldbruck


Auch Arme haben Beine!

Beiträge: 433

Geschlecht:
User ist offline
  RE: Seltsames mit der Hupenverkabelung Datum:06.12.10 21:28 IP: gespeichert Moderator melden


Problem geloest!
Von den beiden Hupen zog eine soviel Strom, das es gefunkt hat. Ich habe diese dann ausgebaut und am Netzgeraet getestet, da hupte die Hupe zwar, zog aber 4-5 Ampere. Also weg damit, neue rein und schon spielts auch im Auto wieder.
Danke fuer die Hilfestellungen!


[Edit]: Dieser Eintrag wurde zuletzt von Brandy am 06.12.10 um 21:28 geändert
Viele Grüße aus FFB!
Ich wünsche allen eine knitterfreie Fahrt!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 0.07 sec davon SQL: 0.01 sec.