Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 18.12.17 02:13
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Elektrik (Moderatoren: Manfred Wiards)
  Hilfe - Problem mit Standlicht und Schlussleuchte re. !!!
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
GT/J o
Mitglied

CE




Beiträge: 10

User ist offline
  Hilfe - Problem mit Standlicht und Schlussleuchte re. !!! Datum:29.08.08 20:57 IP: gespeichert Moderator melden


Hallo an alle,

....ist mein erster Beitrag hier - ich hoffe das funktioniert.

Ich hatte heute das Armaturenbrett auseinander und jetzt funktioniert re. kein Standlicht und kein Rücklicht, wenn der Schalter betätigt wird.
Die Kennzeichenleuchte re. funktioniert aber.

Und jetzt wird´s interessant:

Schalte ich den 2. Schalter für Abblendlicht funktioniert das Licht re. immer noch nicht - klappe ich dann die Scheinwerfer auf, geht plötzlich wieder alles !

Parklicht funktioniert witzigerweise auch.

In dem Armaturenkabelbaum gab es viele blinde Kabel und einige Lysterklemmen. Ich habe alles rausgeschmissen, was ohne Funktion und Sinn war - ich glaube nicht, dass ich da einen Fehler gemacht habe.... ?!

Ist das ein Masseproblem, ist der Schalter defekt oder fehlt irgendwo eine Verbindung ?

Hat vielleicht jemand eine Idee?

Gruss,

Joachim




[Edit]: Dieser Eintrag wurde zuletzt von GT/J o am 29.08.08 um 21:01 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Opel-GT-73
Mitglied

Wiesbaden




Beiträge: 1978

Geschlecht:
User ist offline
  RE: Hilfe - Problem mit Standlicht und Schlussleuchte re. !!! Datum:30.08.08 12:13 IP: gespeichert Moderator melden


Zitat
Ich habe alles rausgeschmissen, was ohne Funktion und Sinn war - ich glaube nicht, dass ich da einen Fehler gemacht habe.... ?!


Anscheinend doch schau dir erstmal alle Masseleitungen an ob die richtig gesteckt sind. Kannst du auch mit Kontaktspray behandeln wenn die nicht mehr so gut aussehen, das hilft kurzfristig. Auch mal nach den bunten Mehrfachsteckern schauen ob sich da kein Kontakt zurückgedrückt hat.
Was meinst du mit Rückleuchten ? Schlußlicht oder Rückfahrlicht ?

[Edit]: Dieser Eintrag wurde zuletzt von Opel-GT-73 am 30.08.08 um 12:16 geändert
Gruß
Stephan
Hompage: http://sh.opelGT.org
Mailto: Stephan@opelGT.org



Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT/J o
Mitglied

CE




Beiträge: 10

User ist offline
  RE: Hilfe - Problem mit Standlicht und Schlussleuchte re. !!! Datum:30.08.08 22:15 IP: gespeichert Moderator melden


Hallo Stephan und alle die meine Beitrag gelesen haben,

...es war ein abgebrochener Steckkontakt am Schalter für das Standlicht. Habe zusammen mit einem gutem Freund den Schaltplan "studiert" und dann war alles ziemlich klar.

Da kein passender neuer Schalter da war, habe ich kurzerhand am Sicherungskasten zwei Kontakte gebrückt und alles funktioniert wieder.

Mit einer Ausnahme - beim Schalten von Parklicht gehen jetzt immer alle vier Leuchten an, aber wer braucht schon Parklicht .....?! <img src=http://www.forumcoder.de/images/smilies/wink.gif border=0 alt='wink'>

Gruss,

Joachim
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 0.12 sec davon SQL: 0.00 sec.