Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 17.10.17 19:02
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  GT umbau (Moderatoren: Radnor)
  Flachstromvergaser
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  Flachstromvergaser Datum:09.07.11 23:47 IP: gespeichert Moderator melden


Hallo!
Hat von Euch einer die Größen der Düsen für 1X Solex 40ddh auf einer Steinmetzansaugbrücke fur einen 1900er/2,0l?
Gruß Morten
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Flachstromvergaser Datum:10.07.11 01:55 IP: gespeichert Moderator melden


Hauptdüse 155
Luftkorrekturdüse 160
Leerlaufdüse 65/115
Pumpendüse 50
Lufttrichter 27,5
Zündzeitpunkt 6° v.OT

Gruß
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Flachstromvergaser Datum:10.07.11 11:09 IP: gespeichert Moderator melden


Super! Danke!
Hoffe das kommt so hin!
Gruß Morten
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Flachstromvergaser Datum:12.07.11 22:44 IP: gespeichert Moderator melden


Hallo!
Kann mir jemand diese Daten Bestätigen? Ich möchte nur auf "Nummersicher" gehen, den das wird ja nicht ganz so "billig".Oder kann mir einer etwas in Sachen der Bedüsung anbieten?
Gruß Morten
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Flock
Mitglied

86747 Maihingen


It´s only a car but i like it.

Beiträge: 308

Geschlecht:
User ist offline
  RE: Flachstromvergaser Datum:13.07.11 07:06 IP: gespeichert Moderator melden


Hallo Morten,

die Bedüsung passt so wie es GT Driver geschrieben hat. So sollte er schon mal laufen. Allerdings kommst Du um eine Feinabstimmung auf´m Prüfstand sicher nicht vorbei.

Gruß
Harald
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  solex 40ddh Problem!? Datum:27.02.12 21:43 IP: gespeichert Moderator melden


So,das Auto läuft.
Aber beim richtigen Beschleunigen 1.,2.,3.-Gang kein Problem ,dann in den 4.Gang und das war´s! So als ob das Benzin in der Schwimmerkammer leer ist oder die Zündung aus ist.Fuß vom Gas und dann kommt er wieder.Das auch beim Fahren über 140km/h.
Schwimmernadelventil zu klein? Oder Steuerteil von der Transistorzündung defekt?
Schon mal einer so was gehabt?
Gruß Morten
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
matthias.b
Mitglied

berlin neukoelln


life is too short to do senseless tasks

Beiträge: 223

Geschlecht:
User ist offline
  RE: Flachstromvergaser Datum:28.02.12 21:59 IP: gespeichert Moderator melden


moin anne kueste,

hey morten: schoen, dass du den GT fast fertig hast.
wir kommen im august ne woche nach fehmarn: hoffe, wir sehn uns spaetestens dann mal wieder.

apropo benzinzufuhr: bei mir war der filter im tank verdreckt. mal lief er gut, mal schlecht, mal beschleunigte er normal, dann wieder wie nen kaenguruh, dann kam ich an der ampel nur im standgas vorwaerts, kurz darauf alles wieder normal...

gruss aus berlin,
matthias.b


[Edit]: Dieser Eintrag wurde zuletzt von matthias.b am 28.02.12 um 22:00 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
rob
Mitglied

münchen


nur mit turbo fährt der GT wie er ausschaut

Beiträge: 335

Geschlecht:
User ist offline
  RE: Flachstromvergaser Datum:29.02.12 20:47 IP: gespeichert Moderator melden


Grobes Sieb im Tank verrostet ,und macht dann zu wenn er dreck ansaugt

tank ablassen ---und das sieb mit nem großen schraubenzieher durchstossen
http://opel-gt-club-muenchen.de
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Flachstromvergaser Datum:04.03.12 17:20 IP: gespeichert Moderator melden


Hallo!
Heute mal das Sieb im Tank raus genommen und ein paar Bilder gemacht.Hier eins vorher :

und eins nachher :
.
Ob es nun der Fehler war kann ich noch nicht sagen,da ich keine Rotenummer mit hatte.
Gruß Morten

[Edit]: Dieser Eintrag wurde zuletzt von morten am 04.03.12 um 17:21 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Flachstromvergaser Datum:24.03.12 18:56 IP: gespeichert Moderator melden


Hallo!
So, heute nochmal gefahren und es ist immer noch das gleiche
Werde mir jetzt nochmal ne Schwimmernadel 2.00 besorgen.
Hat von Euch noch einer einen Tip?
Gruß Morten

[Edit]: Dieser Eintrag wurde zuletzt von morten am 24.03.12 um 18:56 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
morten
Mitglied

SH




Beiträge: 59

Geschlecht:
User ist offline
0  0  
  RE: Flachstromvergaser Datum:28.03.12 21:22 IP: gespeichert Moderator melden


Hallo!
Heute 2,00mm Schwimmernadelventil eingebaut und er beschleunigt jetzt so wie er soll.
Gruß Morten
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 0.20 sec davon SQL: 0.01 sec.