Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 18.12.17 12:01
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  GT original (Moderatoren: )
  Radlager vorne?
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  Radlager vorne? Datum:20.02.12 12:31 IP: gespeichert Moderator melden


Servus zusammen,

letzten Sommer habe ich im Stau folgendes Phänomen beobachtet:

nach einigen Minuten und Stop-and-go-Betrieb bei geschätzten 30°C im Stau wurde das Anfahren immer mühsamer; es fühlte sich so an, als ob man mit angezogener Handbremse anfahren wollte...

Das seltsame dabei war nur:
1. die Blockade kam von der VA
2. als sich der Stau gelöst hat und der GT wieder rollen konnte, war der Effekt nach ein paar 100m weg

(Radlager vorne sind richtig eingestellt)

Habt Ihr Ideen?

Gruß
Sebastian
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Der Kardinal
Mitglied

GF


Nur Fliegen sind schöner

Beiträge: 1422

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:20.02.12 13:14 IP: gespeichert Moderator melden


...hatte ich neulich bei meinem ASTRA G auch, der Bremszylinder vorn rechts hing fest "Asbestgestank"...
Grüße vom Kardinal-Thomas
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:20.02.12 14:12 IP: gespeichert Moderator melden


...den Gestank heiß gewordener Bremsen kenne ich gut <img src=http://www.forumcoder.de/images/smilies/wink.gif border=0 alt='wink'>.
Da war nichts...bin kurz auf den Pannenstreifen, konnte aber nichts dergleichen feststellen.


E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Radlager vorne? Datum:20.02.12 14:14 IP: gespeichert Moderator melden


...wird trotzdem die Bremse sein, was sollte es auch sonst sein können?

Entweder sind die Kolben schwergängig und lösen nicht richtig oder die Bremsschläuche sind innen zugequollen.

Gruß
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:20.02.12 14:50 IP: gespeichert Moderator melden


Die Bremsanlage an der VA wurde komplett überarbeitet (Bremssättel zerlegt und gereinigt inkl. neuer Rep.Satz, Schläuche + Leitungen neu)...

Könnte es sein, daß sich die Bremsflüssigkeit in der Hitze derart ausgedeht hat?
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Mikey
Mitglied

Spremberg


Opel GT "das is Romantik pur"

Beiträge: 438

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:20.02.12 17:53 IP: gespeichert Moderator melden


Kann gut sein das es am Bremskraftverstärker liegt, wenn die kleine Dichtung (für die Druck-Regelung) verdreckt ist oder sich altersbedingt langsam verabschiedet "saugt" er sich den Unterdruck falsch an und gibt den auf den Hauptbremszylinder als Über-Druck weiter und tritt demnach von allein auf die Bremse... durch die Bremskraftregelung verstärkt auf die VA!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Ecki
Mitglied

Ehrenkirchen


Das Rad ist rund

Beiträge: 95

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:20.02.12 18:54 IP: gespeichert Moderator melden


...könnte auch das Schnüffelspiel am HBZ sein.
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:21.02.12 10:24 IP: gespeichert Moderator melden


Zitat
Kann gut sein das es am Bremskraftverstärker liegt, wenn die kleine Dichtung (für die Druck-Regelung) verdreckt ist oder sich altersbedingt langsam verabschiedet(...)


Meinst Du die hier?
Klick
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Mikey
Mitglied

Spremberg


Opel GT "das is Romantik pur"

Beiträge: 438

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:21.02.12 11:23 IP: gespeichert Moderator melden


...nein, nicht am Anschluss, im inneren des Bremskraftverstärkers "liegt der Hase im Pfeffer"


[Edit]: Dieser Eintrag wurde zuletzt von Mikey am 21.02.12 um 20:22 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:21.02.12 11:34 IP: gespeichert Moderator melden


...dann sind wir aber am HBZ. Der wurde ebenfalls überholt...das einzige Teil der Bremsanlage, das alt bzw. nicht instand gesetzt worden ist, ist der BKV.
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Radlager vorne? Datum:21.02.12 12:09 IP: gespeichert Moderator melden


auf jeden Fall scheint ja irgendetwas nicht zu stimmen, sonst hättest du das Problem nicht. Da alle Teile überholt und (hoffentlich) vernünftig eingebaut wurden, würde ich dir zu einem Werkstattbesuch raten.

Offensichtlich kannst du den Fehler nicht selbst lokalisieren aber eine Bremsanlage ist zu wichtig um das auf die lange Bank zu schieben. Wer weiß, vielleicht blockiert die Bremse auf einmal in einer Kurve oder weiß der Kuckkuck

Also bitte nicht rumdoktorn und rumbasteln, sondern fachmännisch überprüfen und instandsetzen lassen.

Gruß
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:21.02.12 12:31 IP: gespeichert Moderator melden


Der Effekt ist bis jetzt ein einziges Mal bei den beschriebenen Umgebungsbedingungen (Hitze im Stau) aufgetreten.

...wäre ja möglich, daß jemandem meine Schilderungen bekannt vorkommen...deswegen mein Beitrag.

Hier wird weder rumgetoktort noch gebastelt...
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Radlager vorne? Datum:21.02.12 12:35 IP: gespeichert Moderator melden


Zitat
Der Effekt ist bis jetzt ein einziges Mal...
Hier wird weder rumgetoktort noch gebastelt...


dann ist ja gut

Aber selbst wenn der Effekt nur ein einziges Mal aufgetreten ist, so ist das trotzdem ein "Alarmsignal" ...denn wer sagt, daß es nicht auch in anderen, kritischeren Situationen auftreten kann?

Zumindest stimmt irgendwas nicht, denn sowas ist nicht normal, weshalb ein Werkstattbesuch angeraten ist.

Gruß
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
bastek74
Mitglied

Oberbayern




Beiträge: 67

Geschlecht:
User ist offline
  RE: Radlager vorne? Datum:21.02.12 19:22 IP: gespeichert Moderator melden


@Mikey: welche Dichtung meinst Du denn?
Die weiße oder die schwarze oben im Bild?

Gruß
Sebastian
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 0.11 sec davon SQL: 0.02 sec.