Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 19.10.17 05:31
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  GT original (Moderatoren: )
  Kaltstart ?
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
Ewald
Mitglied

Wien


selber schuld !

Beiträge: 1031

Geschlecht:
User ist offline
  Kaltstart ? Datum:01.11.11 22:17 IP: gespeichert Moderator melden


Grüß euch Gott!
Ich hab das schöne Wetter bei uns zu einer Abschlussrunde genutzt.
Es war super, aber ich wäre am Anfang fast gescheitert.
Schon lange nicht gefahren, also dreimal lange orgeln ist normal, aber auch nach fünfmal nichts!
Mit der Zeit hat dann die Batterie schon Wirkung gezeigt.
Aber das Wetter war so schön, also Handantrieb, raus aus der Garage und den Hügel runter.
Mit Mühe brachte ich ihn dann an, beim ersten Anbremsen bei der Kreuzung wieder aus. Diesmal aber schaffte es der Starter. Immer wieder plötzlich keine Gasannahme, nur mit Mühe vom Absterben zu bewahren. Bis er halbwegs warm war, dann kein Problem mehr.
Es hat ungefähr an die 15°C gehabt, in der Garage wahrscheinlich doch kälter. Kann dieses Verhalten nur von einem defekten Choker sein? Den hab ich schon länger in Verdacht, dass er nicht wirklich funktioniert. Natürlich war der Benzin im Tank auch schon ein volles Jahr im Tank.
Oder stimmt da sonst irgendwas nicht.
Ewald
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
gt-oldie
Mitglied

78247 hilzingen


GT forever

Beiträge: 2389

Geschlecht:
User ist offline
  RE: Kaltstart ? Datum:01.11.11 22:51 IP: gespeichert Moderator melden


Hallo Ewald

Wenn Du den Verdacht schon länger hast, überprüfen. Sollte einiges im Forum darüber stehen.

Sprit kann auch was ausmachen. Lange Standzeit auch.

Dann das übliche: Zündkontakt, Verteilerkappe, Zündkabel, Zündkerzen. Ventilspiel sollte auch stimmen.

Grob gesagt: Am Motor einen großen Kundendienst machen.
Peter ist doch ganz in der Nähe von Dir. Setzt dich doch mal mit ihm in Verbindung.


Gruß Dieter
GT-Stammtisch Saar/Pfalz
Bodensee
www.gtstammtisch.de
Homepage besuchenE-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Ewald
Mitglied

Wien


selber schuld !

Beiträge: 1031

Geschlecht:
User ist offline
  RE: Kaltstart ? Datum:02.11.11 23:39 IP: gespeichert Moderator melden


Danke Dieter!
Ich hab den Choker auf die lange Bank geschoben, ich fahr doch eh nie im Winter....
Dass dann ein wunderschöner Herbsttag (in der Garage jedoch nur ca.10...12°C) doch auch schon fast winterliche Bedingungen bedeuten, merkt man dann erst.
Und wie du bestätigst, spielt abgestandener Benzin und längere Stehzeit auch eine Rolle.
Die Transistorzündung schließe ich mal aus, da der Motor, nachdem er halbwegs warm war, ordentlich lief. Beim Ventilspiel bin ich mir da nicht ganz so sicher, da ich nicht einmal weiß, ob ich Hydros verbaut habe, nach dem Baujahr 72 ja, aber nach der Racing-Vergangenheit könnten es auch starre Stössel sein.
Jetzt ist erstmal Winterschlaf angesagt, und im Frühjahr werde ich mich mal um den Choker kümmern, und um die Zündkerzen, vielleicht auch mal den Ventildeckel lüften, das Getriebe umbauen, die Klimaanlage in Schwung bringen, die Kühlanlage überholen und die Bremse auf Vordermann bringen. Oje, ich glaube das Jahr wird wieder zu kurz.
Ewald
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 0.12 sec davon SQL: 0.01 sec.