Wir sind Umgezogen! Ab sofort findet Ihr das Forum unter http://www.opelgt.forennet.org
Sollte jemand Probleme haben sich im neuen Forum einzuloggen, bitte Email an: info@cyi-priewe.de bitte Benutzername angeben, danke
Das Opel GT Forum
Datum: 22.10.17 06:40
Willkommen Gast
HomeRegistrierenHilfeLogout

  Das Opel GT Forum
  Benutzerregeln und Tipps zum Forum (Moderatoren: Oepfel)
  Suchfunktion defekt?
Thema löschen Druckversion des Themas
Antwort schreiben Bei Antworten benachrichtigen
 Autor Eintrag
GT@Remscheid
Mitglied



Nicht einmal fliegen ist schöner ;-)

Beiträge: 1595

Geschlecht:
User ist offline

190599599  190599599  190599599  190599599  
  Suchfunktion defekt? Datum:03.05.11 18:27 IP: gespeichert Moderator melden


Hey gtler,

bei mir funktioniert seit einiger Zeit die Suchfunktion nicht mehr und ich habe gerade in nem anderen Beitrag durch Zufall gesehen das es wohl nicht nur mir so geht.

Klappt bei euch anderen die Suchfunktion noch?
Oder gibts irgendwelche Infos warum sie ihren Dienst verweigert?

Gruß
Magnus
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen.
(Walter Röhrl)
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Suchfunktion defekt? Datum:03.05.11 19:30 IP: gespeichert Moderator melden


bei mir funktionierts...
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Stephan Feldkamp
Mitglied

Heilbronx


Kommt Zeit, kommt Hubraum.

Beiträge: 807

Geschlecht:
User ist offline
0  0  
  RE: Suchfunktion defekt? Datum:03.05.11 23:01 IP: gespeichert Moderator melden


Magnus: Gaaaanz schlechter Versuch andere suchen zu lassen
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
michael
Mitglied

nrw/berg.land




Beiträge: 651

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 08:18 IP: gespeichert Moderator melden


klappt bei mir auch seit einiger zeit nicht mehr



gruß michael
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT@Remscheid
Mitglied



Nicht einmal fliegen ist schöner ;-)

Beiträge: 1595

Geschlecht:
User ist offline

190599599  190599599  190599599  190599599  
  RE: Suchfunktion defekt? Datum:04.05.11 08:49 IP: gespeichert Moderator melden



Zitat

Magnus: Gaaaanz schlechter Versuch andere suchen zu lassen



Dumm nur das ich vergessen habe meine ganzen Suchbegriffe hier rein zu klatschen.

Aber schon nervig wenn man sich manuell durchs Forum wühlen muss, ist wie Michael schon sagt bei mir auch schon eine ganze Weile so.

Gruß
Magnus
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen.
(Walter Röhrl)
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Andreas
Moderator



Haben ist besser als Brauchen !

Beiträge: 3017

User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 08:54 IP: gespeichert Moderator melden



tadellos

dafür nwv nur sporadisch die abonnements ....

__________________________________________________
Lamp in Lamp out
Andreas
CiC GT Passion
Mitglied im Dachverband
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Hubi GT
Mitglied

Südtirol




Beiträge: 167

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 13:31 IP: gespeichert Moderator melden


bei mir streikt die Suchfunktion auch
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Brandy
Mitglied

Fürstenfeldbruck


Auch Arme haben Beine!

Beiträge: 433

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 14:15 IP: gespeichert Moderator melden


Bei mir geht's:
Windoof XP, Firefox 3.6.17

Vielleicht liegt es an irgendwelchen updates die ihr letztens getätigt habt?
Oder an einer Sicherheitseinstellung eures Browsers (Firefox, Opera, Internet Explorer etc.)

Viele Grüße aus FFB!
Ich wünsche allen eine knitterfreie Fahrt!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Der Kardinal
Mitglied

GF


Nur Fliegen sind schöner

Beiträge: 1422

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 14:30 IP: gespeichert Moderator melden


...bei mir funzt alles ganz normal...
Grüße vom Kardinal-Thomas
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT@Remscheid
Mitglied



Nicht einmal fliegen ist schöner ;-)

Beiträge: 1595

Geschlecht:
User ist offline

190599599  190599599  190599599  190599599  
  RE: Suchfunktion defekt? Datum:04.05.11 14:39 IP: gespeichert Moderator melden


Hab den neuen 4er Firefox!

Aber grad mal mit dem Iexplorer ausprobiert...geht ohne Probleme.
Anscheinend hat die Sufu Schwierigkeiten mit dem neuen Firefox

Gruß
Magnus
Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht vom Auge zum Ohr verlaufen.
(Walter Röhrl)
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
michael
Mitglied

nrw/berg.land




Beiträge: 651

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 15:17 IP: gespeichert Moderator melden


das könnte es sein magnus,ich meine bei mir wäre es auch seit dem



gruß michael
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
heckschleuder
Mitglied





Beiträge: 290

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 16:26 IP: gespeichert Moderator melden


Jepp !
Kann ich bestätigen. Habe es gerade eben ausprobiert.
Mit dem Internet Explorer funzt es. Mit dem Firefox geht die Suchfunktion nicht !
Das "alte Board" hier hat wohl Probleme mit dem neuen Firefox - oder umgekehrt - der neue Firefox hat Probleme mit der alten Forumssoftware.

Grüße
Tom

[Edit]: Dieser Eintrag wurde zuletzt von heckschleuder am 04.05.11 um 16:26 geändert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
GT Driver
Mitglied





Beiträge: 739

Geschlecht:
User ist offline
0  0  
  RE: Suchfunktion defekt? Datum:04.05.11 16:44 IP: gespeichert Moderator melden


Zitat

Mit dem Internet Explorer funzt es. Mit dem Firefox geht die Suchfunktion nicht !


...also ich nutze Firefox und es funktioniert, hab auch auch nicht die neueste Version.

Gruß Robert
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Der Kardinal
Mitglied

GF


Nur Fliegen sind schöner

Beiträge: 1422

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 17:02 IP: gespeichert Moderator melden


Zitat
Zitat

Mit dem Internet Explorer funzt es. Mit dem Firefox geht die Suchfunktion nicht !


...also ich nutze Firefox und es funktioniert, hab auch auch nicht die neueste Version.

Gruß Robert


Jepp,

habe auch noch die alte Version drauf...!
Grüße vom Kardinal-Thomas
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Ewald
Mitglied

Wien


selber schuld !

Beiträge: 1031

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:04.05.11 18:31 IP: gespeichert Moderator melden


Grüß euch Gott!
Ich war grad so dumm und habe bevor ich Forum gelesen habe, den Firefox auf Version 4 upgedated.
Ich hatte vorher kein Problem mit der Suche, aber jetzt rührt die kein Ohrwaschl. Man kann tippen, was man will, es tut sich nichts.
Ewald
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
heckschleuder
Mitglied





Beiträge: 290

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:05.05.11 08:33 IP: gespeichert Moderator melden


Ist von der Administrator Seite her etwas angedacht, um die Suchfunktion gangbar zu machen mit dem neuen Firfox <img src=http://www.forumcoder.de/images/smilies/huh.gif border=0 alt='häää?'>
Tom
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
west
Mitglied

Bei Stuttgart


.....wir können alles, außer Hochdeutsch!

Beiträge: 1554

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:05.05.11 19:53 IP: gespeichert Moderator melden


Habe gerade ein Update auf Firefox 4.0.1 gemacht.

Suchfunktion geht trotzdem nicht!
Gruß
Jens
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Jörg
Gast



  RE: Suchfunktion defekt? Datum:05.05.11 20:33 IP: gespeichert Moderator melden


Moin,

also ich habe es gerade untersucht. In der Theorie darf dieser Fehler nicht auftreten, da wir bewusst intelligente Dienste, die kompatible Browser benötigen, vermieden haben. Die Suchroutine ist plain programmiert. Dennoch scheint hier ein neue Sicherheitsblockade zu laufen, die ich untersuchen muss.
Wir werden hier kurzfristig die Suchabfrage überarbeiten.

Vielen Dank für den Hinweis

Jörg
<br><br> <strong><font size='1'>Dieser Eintrag ist durch einen Forennet-Supporter entstanden.</font></strong>
E-Mail Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
heckschleuder
Mitglied





Beiträge: 290

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:06.05.11 08:45 IP: gespeichert Moderator melden


Hi Jörg,

Danke für die Info.

Grüße
Tom
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Strizel-Stuck
Mitglied

86+++




Beiträge: 50

Geschlecht:
User ist offline
  RE: Suchfunktion defekt? Datum:19.05.11 19:31 IP: gespeichert Moderator melden


Gibt es hierzu schon was neues?

Grüße,
Michael
Nur fliegen ist schöner!!!
E-MailProfil anzeigenNachricht senden Nachricht kopieren Nachricht zitieren Nachricht ändern Nachricht löschen
Seiten(2) «[1] 2 »
Antworten Bei Antworten benachrichtigen
Jumpmenü
Powered by Forennet.org v 1.5.2
© all rights reserved 2017
Forennet überträgt gerade kein komprimiertes HTML
Status: Sessionregister
Der Aufruf erzeugte 25 locale und 1 zentrale Queries.
Ladezeit 1.51 sec davon SQL: 0.11 sec.